<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pBjsBxZ5FCN2ByjQcEN088CypK8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />

<meta name="google-site-verification" content="vKPfqH1ciT-HmwHRzjR8uZIsJCX_Q526F1f-Ep1wMgw" />

<title>ATEM Mini Pro Images - Playscope</title>
<meta name="description" content="atem mini pro, atem mini, blackmagic design, mélangeur, audio, vidéo, régie vidéo, stream, livestream" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ATEM Mini Pro Images - Playscope" />
<meta property="og:description" content="atem mini pro, atem mini, blackmagic design, mélangeur, audio, vidéo, régie vidéo, stream, livestream" />
<meta property="og:url" content="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/" />
<meta property="og:site_name" content="Playscope" />
<meta property="article:publisher" content="https://www.facebook.com/Playscope/" />
<meta property="article:modified_time" content="2020-07-01T01:22:44+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0003-scaled.jpg?fit=2560%2C1920&#038;ssl=1" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@michelhoung" />
<meta name="twitter:site" content="@playscope" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.playscope.com/#website","url":"https://www.playscope.com/","name":"Playscope","description":"L&#039;essentiel de l&#039;info jeu vid\u00e9o","potentialAction":[{"@type":"SearchAction","target":"https://www.playscope.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0003-scaled.jpg?fit=2560%2C1920&ssl=1","width":2560,"height":1920},{"@type":"WebPage","@id":"https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/#webpage","url":"https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/","name":"ATEM Mini Pro Images - Playscope","isPartOf":{"@id":"https://www.playscope.com/#website"},"primaryImageOfPage":{"@id":"https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/#primaryimage"},"datePublished":"2020-07-01T01:20:05+00:00","dateModified":"2020-07-01T01:22:44+00:00","description":"atem mini pro, atem mini, blackmagic design, m\u00e9langeur, audio, vid\u00e9o, r\u00e9gie vid\u00e9o, stream, livestream","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/"]}]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux" href="https://www.playscope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux des commentaires" href="https://www.playscope.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.playscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.playscope.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-comment-css-css' href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='redux-google-fonts-gp-css' href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7CTitillium+Web%3A600%2C700%2C400%7COpen+Sans%3A400%2C600&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_object = {"url":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","action":"wp_gdpr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/js/jetpack_comments.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.playscope.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.playscope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.playscope.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.playscope.com/?p=266401' />
<link rel="alternate" type="application/json+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://playscope.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="page-template page-template-images-template page-template-images-template-php page page-id-266401 page-child parent-pageid-266400 cookies-not-set gp-theme gp-responsive gp-wide-layout gp-retina gp-smooth-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-no-sidebar gp-hub-child-page wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-43" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/blog/" class="menu-link main-menu-link">BLOG</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-consoles-menu" class="menu"><li id="nav-menu-item-263298" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps5/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-263299" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-series-x/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-2052" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps4/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-2055" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-one/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-2053" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-pc/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-2054" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-switch/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-2056" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ios/" class="menu-link main-menu-link">iOS</a></li><li id="nav-menu-item-2057" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-android/" class="menu-link main-menu-link">Android</a></li><li id="nav-menu-item-2058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps-vr/" class="menu-link main-menu-link">PS VR</a></li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-connexion-menu" class="menu"><li id="nav-menu-item-2205" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Connexion</a></li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.playscope.com/feed" title="RSS Feed" rel="me" target="_blank"><i class="fa fa-rss"></i></a>
<a href="https://twitter.com/playscope" title="Twitter" rel="me" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Playscope" title="Facebook" rel="me" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/PlayscopeTrailers" title="YouTube" rel="me" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.playscope.com/" title="Playscope">
<img src="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png" alt="Playscope" width="200" height="32" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-main-menu-1" class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-43" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/blog/" class="menu-link main-menu-link">BLOG</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<header class="gp-page-header gp-hub-header   " style="background-image: url(https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled.jpg);">
<div class="gp-top-bg-gradient-overlay"></div>
<div class="gp-bg-overlay-light"></div>
<div class="gp-container">
<div class="gp-hub-header-thumbnail">
<div class="gp-post-thumbnail">
<img src="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled-320x180.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled-640x360.jpg" width="320" height="180" alt="ATEM Mini Pro Images" class="gp-post-image" />
</div>
<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=266400' title='Follow' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Follow</a></span>
</div>
<div id="gp-hub-header-info">
<h2 class="gp-entry-title">ATEM Mini Pro</h2>
<div class="gp-entry-cats">
</div>
<div class="gp-entry-meta">
<span class="gp-post-meta">Genre: Mélangeur vidéo</span><span class="gp-post-meta">Constructeur: Blackmagic Design</span>
</div>
<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=266400' title='Follow' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Follow</a></span>
<div class="gp-rating-wrapper gp-header-rating">
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">
<div class="gp-rating-inner">
<div class="gp-score-clip gp-no-score-clip-1">
<div class="gp-score-spinner" style="-webkit-transform: rotate(324deg); transform: rotate(324deg);"></div>
</div>
<div class="gp-score-clip gp-no-score-clip-2">
<div class="gp-score-filler"></div>
</div>
<div class="gp-score-inner">
<div class="gp-score-table">
<div class="gp-score-cell">
9 </div>
</div>
</div>
</div>
<h4 class="gp-rating-text">Magnifique</h4>
</div>
</div>
</div>
</div>
</header>
<div id="gp-hub-tabs">
<div class="gp-container">
<a id="gp-hub-tabs-mobile-nav-button">More Info</a>
<ul>
<li><a href="https://www.playscope.com/atem-mini-pro/" title="ATEM Mini Pro">ATEM Mini Pro</a></li>
<li><a href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-un-melangeur-video-concu-pour-les-streamers-et-plus-encore/" title="Test">Test</a></li>
<li class="current_page_item"><a href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/" title="Images">Images</a></li>
</ul>
</div>
</div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
 <header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">ATEM Mini Pro Images</h1>
</header>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-266401" class="share-twitter sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-266401" class="share-facebook sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-266401" class="share-skype sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.playscope.com/atem-mini-pro/atem-mini-pro-images/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="gp-images-lazyload-wrapper">
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0001-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0001-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0001-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0002-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0003-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0003-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/06/ateminipro_photos_0003-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_audio-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_audio-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_audio-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multimedia-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multimedia-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multimedia-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_camera-scaled.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_camera-scaled-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_camera-scaled-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
<div class="gp-image-loop">
<a href="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multiview.jpg" data-rel="prettyPhoto[group]" class="prettyPhoto" title="">
<img data-original="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multiview-225x225.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/07/atemminipro_multiview-450x450.jpg" width="225" height="225" alt="ATEM Mini Pro" class="gp-post-image" itemprop="image" />
</a>
</div>
</div>
</div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
<span class="gp-first-widget-bend"></span>
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1">
<div id="epx-vcse-widget-263358" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_posts wpb_content_element"> <div class="widget widget_recent_entries"> <h2 class="widgettitle">Articles récents</h2> <ul>
<li>
<a href="https://www.playscope.com/2020/06/30/dreams-sera-compatible-ps-vr-bientot/">Dreams sera compatible PS VR bientôt</a>
</li>
<li>
<a href="https://www.playscope.com/2020/06/29/playstation-plus-les-jeux-gratuits-de-juillet-2020/">PlayStation Plus &#8211; Les jeux gratuits de juillet 2020</a>
</li>
<li>
<a href="https://www.playscope.com/2020/06/26/beyond-a-steel-sky-debarque-sur-apple-arcade-et-bientot-sur-steam/">Beyond a Steel Sky débarque sur Apple Arcade et bientôt sur Steam</a>
</li>
<li>
<a href="https://www.playscope.com/2020/06/26/cyberpunk-2077-une-enorme-galerie-de-nouvelles-images/">Cyberpunk 2077 &#8211; Une énorme galerie de nouvelles images</a>
</li>
<li>
<a href="https://www.playscope.com/2020/06/25/cyberpunk-2077-nouvelles-infos-apres-leur-stream-night-city-wire-episode-1/">Cyberpunk 2077 &#8211; Nouvelles infos après leur stream Night City Wire Episode 1</a>
</li>
</ul>
</div></div></div></div></div></div>
</div> </div>
<div class="gp-footer-cols">
<div class="gp-footer-widget gp-footer-2 gp-footer-fourth">
<div id="epx-vcse-widget-263362" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-drawer-3 drawer-3"></i> Rubriques</p>
<ul>
<li><a href="https://www.playscope.com/category/articles/news/">Articles</a></li>
<li><a href="https://www.playscope.com/category/articles/blog/">Blog</a></li>
<li><a href="https://www.playscope.com/hubs/tests/">Tests</a></li>
<li><a href="https://www.playscope.com/videos/">Videos</a></li>
<li><a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a></li>
<li><a href="https://www.playscope.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-share share"></i> Playscope Social</p>
<p><i class="wp-svg-facebook-2 facebook-2"></i> <a href="https://www.facebook.com/Playscope" target="_blank" rel="noopener noreferrer">Playscope sur Facebook<br /></a><i class="wp-svg-twitter-2 twitter-2"></i> <a href="https://twitter.com/playscope" target="_blank" rel="noopener noreferrer">Playscope sur Twitter<br /></a><i class="wp-svg-instagram instagram"></i> <a href="https://www.instagram.com/playscopelive/" target="_blank" rel="noopener noreferrer">Playscope sur Instagram<br /></a><i class="wp-svg-youtube-2 youtube-2"></i> <a href="https://www.twitch.tv/playscopelive" target="_blank" rel="noopener noreferrer">Playscope sur Twitch<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-youtube youtube"></i> Playscope sur Youtube</p>
<p>• <a href="https://www.youtube.com/user/PlayscopeTrailers" target="_blank" rel="noopener noreferrer">Playscope Trailers<br /></a>• <a href="https://www.youtube.com/user/PlayscopeHD" target="_blank" rel="noopener noreferrer">Playscope HD<br /></a>• <a href="https://www.youtube.com/user/PlayscopeTimeline" target="_blank" rel="noopener noreferrer">Playscope Timeline<br /></a>• <a href="https://www.youtube.com/user/playscopemobile" target="_blank" rel="noopener noreferrer">Playscope Mobile<br /></a>• <a href="https://www.youtube.com/user/playscopefrance" target="_blank" rel="noopener noreferrer">Playscope France<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Playscope - Tous droits réservés - Copyright ® 2000-2020  </div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Sign In</h3>
<form name="loginform" class="gp-login-form" action="https://www.playscope.com/wp-login.php" method="post">
<div class="gp-login-content">
<div class="gp-standard-login">
<div class="gp-standard-login-header">Login via your site account</div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
<p><a href="#" class="gp-social-login-link">Or login via a social network account</a></p>
</div>
<div class="gp-or-divider"><span>OR</span></div>
<div class="gp-social-login">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_4761384"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_4761384']);
 </script>
</div> </div>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="772ab1fd82" /><input type="hidden" name="_wp_http_referer" value="/atem-mini-pro/atem-mini-pro-images/" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Lost Password</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="2a896b222b" /><input type="hidden" name="_wp_http_referer" value="/atem-mini-pro/atem-mini-pro-images/" />
</form>
</div>
<div class="gp-social-login-form-wrapper">
<h3>Sign In</h3>
<form class="gp-social-login-form" action="#" method="post">
<div class="gp-login-content">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_101234"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_101234']);
 </script>
</div> </div>
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
</form>
</div>
<div class="gp-register-form-wrapper">
<h3>Sign Up</h3>
<form name="registerform" class="gp-register-form" action="https://www.playscope.com/wp-login.php?action=register" method="post">
<div class="gp-login-content">
<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_register" />
<input type="hidden" id="ghostpool_register_nonce" name="ghostpool_register_nonce" value="f3034645f6" /><input type="hidden" name="_wp_http_referer" value="/atem-mini-pro/atem-mini-pro-images/" />
</form>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_vertical_style" style="left:0px;top:550px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.playscope.com%2Fatem-mini-pro%2Fatem-mini-pro-images%2F&amp;linkname=ATEM%20Mini%20Pro%20Images%20-%20Playscope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="sharing_email" style="display: none;">
<form action="/atem-mini-pro/atem-mini-pro-images/" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.playscope.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='elfsight-youtube-gallery-custom-css' href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"94fbed613f","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.playscope.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"266401","nonce":"928dca4884"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/nicescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/www.playscope.com\/atem-mini-pro\/atem-mini-pro-images\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"32px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images","hide_move_primary_menu_links":"disabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"266400","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","ajaxnonce":"3179f40dde","querystring":"pagename=atem-mini-pro%2Fatem-mini-pro-images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'108406845',post:'266401',tz:'2',srv:'www.playscope.com'} ]);
	_stq.push([ 'clickTrackerInit', '108406845', '266401' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
</body>
</html>