<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pBjsBxZ5FCN2ByjQcEN088CypK8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.playscope.com/xmlrpc.php" />

<meta name="google-site-verification" content="vKPfqH1ciT-HmwHRzjR8uZIsJCX_Q526F1f-Ep1wMgw" />

<title>EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi - Playscope</title>
<meta name="description" content="Nous vous l&#039;annonçions il y a quelques temps, EA Play (anciennement EA Access) va bel et bien être intégré pour tous les abonnés Xbox Game Pass Ultimate sur les consoles Xbox." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi - Playscope" />
<meta property="og:description" content="Nous vous l&#039;annonçions il y a quelques temps, EA Play (anciennement EA Access) va bel et bien être intégré pour tous les abonnés Xbox Game Pass Ultimate sur les consoles Xbox." />
<meta property="og:url" content="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" />
<meta property="og:site_name" content="Playscope" />
<meta property="article:publisher" content="https://www.facebook.com/Playscope/" />
<meta property="article:published_time" content="2020-09-29T14:01:03+00:00" />
<meta property="article:modified_time" content="2020-09-29T14:01:50+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/09/xgpeaplay_0003.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@michelhoung" />
<meta name="twitter:site" content="@playscope" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.playscope.com/#website","url":"https://www.playscope.com/","name":"Playscope","description":"L&#039;essentiel de l&#039;info jeu vid\u00e9o","potentialAction":[{"@type":"SearchAction","target":"https://www.playscope.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/09/xgpeaplay_0003.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/#webpage","url":"https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/","name":"EA Play d\u00e9barque sur le Xbox Game Pass Ultimate le 10 novembre aussi - Playscope","isPartOf":{"@id":"https://www.playscope.com/#website"},"primaryImageOfPage":{"@id":"https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/#primaryimage"},"datePublished":"2020-09-29T14:01:03+00:00","dateModified":"2020-09-29T14:01:50+00:00","author":{"@id":"https://www.playscope.com/#/schema/person/0af25daefb30f4038649a70ef1f45049"},"description":"Nous vous l'annon\u00e7ions il y a quelques temps, EA Play (anciennement EA Access) va bel et bien \u00eatre int\u00e9gr\u00e9 pour tous les abonn\u00e9s Xbox Game Pass Ultimate sur les consoles Xbox.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/"]}]},{"@type":"Person","@id":"https://www.playscope.com/#/schema/person/0af25daefb30f4038649a70ef1f45049","name":"Michel Houng","image":{"@type":"ImageObject","@id":"https://www.playscope.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=96&d=mm&r=pg","caption":"Michel Houng"},"description":"Co-fondateur de Playscope, Michel est un des dinosaures de la presse sp\u00e9cialis\u00e9e informatique et jeux vid\u00e9o. Certains diraient m\u00eame fossile depuis le temps qu'il oeuvre dans cette industrie (1987). Il a surv\u00e9cu \u00e0 nombre de magazines, d'\u00e9diteurs et de sites web. Gamer sans \u00eatre un hardcore, Michel joue \u00e0 un peu tout m\u00eame s'il a une pr\u00e9f\u00e9rence pour l'action. Actuellement, il visite l'\u00eele de Tsushima ;)","sameAs":["https://www.instagram.com/playscopelive","https://twitter.com/michelhoung","https://www.youtube.com/user/PlayscopeTrailers"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux" href="https://www.playscope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux des commentaires" href="https://www.playscope.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi Flux des commentaires" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.playscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.playscope.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-comment-css-css' href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='redux-google-fonts-gp-css' href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7CTitillium+Web%3A600%2C700%2C400%7COpen+Sans%3A400%2C600&#038;subset=latin&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='gdpr-comment-js-js-extra'>
/* <![CDATA[ */
var localized_object = {"url":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","action":"wp_gdpr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/js/jetpack_comments.js?ver=5.5.1' id='gdpr-comment-js-js'></script>
<link rel="https://api.w.org/" href="https://www.playscope.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.playscope.com/wp-json/wp/v2/posts/272483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.playscope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.playscope.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.playscope.com/?p=272483' />
<link rel="alternate" type="application/json+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://playscope.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-272483 single-format-standard cookies-not-set gp-theme gp-responsive gp-wide-layout gp-retina gp-smooth-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-no-sidebar wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-consoles-menu" class="menu"><li id="nav-menu-item-263298" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps5/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-263299" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-series-x/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-2052" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps4/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-2055" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-one/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-2053" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-pc/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-2054" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-switch/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-2056" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ios/" class="menu-link main-menu-link">iOS</a></li><li id="nav-menu-item-2057" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-android/" class="menu-link main-menu-link">Android</a></li><li id="nav-menu-item-2058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps-vr/" class="menu-link main-menu-link">PS VR</a></li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-connexion-menu" class="menu"><li id="nav-menu-item-2205" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Connexion</a></li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.playscope.com/feed" title="RSS Feed" rel="me" target="_blank"><i class="fa fa-rss"></i></a>
<a href="https://twitter.com/playscope" title="Twitter" rel="me" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Playscope" title="Facebook" rel="me" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/PlayscopeTrailers" title="YouTube" rel="me" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.playscope.com/" title="Playscope">
<img src="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png" alt="Playscope" width="200" height="32" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-main-menu-1" class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-272483 post type-post status-publish format-standard has-post-thumbnail category-articles category-news category-xbox-one category-xbox-one-x category-xbox-series-s category-xbox-series-x tag-abonnement tag-ea-play tag-ultimate tag-xbox-game-pass tag-xbox-one tag-xss tag-xsx" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/">
<meta itemprop="headline" content="EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2020/09/xgpeaplay_0003.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</div>
<meta itemprop="author" content="Michel Houng">
<meta itemprop="datePublished" content="2020-09-29">
<meta itemprop="dateModified" content="2020-09-29">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png">
<meta itemprop="width" content="200">
<meta itemprop="height" content="32">
</div>
<meta itemprop="name" content="Playscope">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.playscope.com/author/mhoung/">Michel Houng</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2020-09-29T16:01:03+02:00">29 septembre 2020</time>
<span class="gp-post-meta gp-meta-cats"><a href="https://www.playscope.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.playscope.com/category/articles/news/" rel="category tag">News</a>, <a href="https://www.playscope.com/category/machines/xbox-one/" rel="category tag">Xbox One</a>, <a href="https://www.playscope.com/category/machines/xbox-one-x/" rel="category tag">Xbox One X</a>, <a href="https://www.playscope.com/category/machines/xbox-series-s/" rel="category tag">Xbox Series S</a>, <a href="https://www.playscope.com/category/machines/xbox-series-x/" rel="category tag">Xbox Series X</a></span>
</div>
</header>
<div class="gp-post-thumbnail gp-entry-featured">
<div class="gp-image-above">
<img src="https://www.playscope.com/wp-content/uploads/2020/09/xgpeaplay_0003-1280x720.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/09/xgpeaplay_0003-2560x1440.jpg" width="1280" height="720" alt="EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi" class="gp-post-image" />
</div>
</div>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><h4>Nous vous l&rsquo;annonçions il y a quelques temps, <em>EA Play</em> (anciennement <em>EA Access</em>) va bel et bien être intégré pour tous les abonnés Xbox Game Pass Ultimate sur les consoles Xbox.</h4>
<p>Annoncé au début du mois, <em>EA Play</em> va donc être inclus dans le Xbox Game Pass Ultimate à partir du 10 novembre prochain. La date n&rsquo;est évidemment pas innocente puisque c&rsquo;est aussi à cette date que sortent les Xbox Series S/X.</p>
<p>Avec <strong><em>EA Play</em></strong>, c&rsquo;est donc une bonne petite logithèque de l&rsquo;éditeur américain qui viendra s&rsquo;ajouter à la centaine de titres disponibles sur le Xbox Game Pass Ultimate. EA Play sera aussi bien accessible sur les Xbox que sur PC.</p>
<p>Parmi les autres informations, <em>Microsoft</em> compte évidemment intégrére les titres Bethesda dans leur Xbox Game Pass maintenant que l&rsquo;éditeur leur appartient. Le premier à arriver est <strong><em>Doom Eternal</em></strong> qui débarquera le 1er octobre sur les Xbox et un peu plus tard sur PC.</p>
<p>Et puisque je suis à vous parler des sorties sur le Xbox Game Pass, Microsoft a listé les prochains titres :</p>
<ul>
<li><em><a href="https://www.playscope.com/doom-eternal/"><strong>Doom Eternal</strong></a> (Android/Xbox) &#8211; 1er Octobre</em></li>
<li><em>Drake Hollow (PC) 1er Octobre</em></li>
<li><em>Brütal Legend (Xbox) &#8211; 8 octobre</em></li>
<li><em>Forza Motorsport 7 (Android/Xbox/PC) &#8211; 8 octobre</em></li>
<li><em>Ikenfell (Xbox/PC) &#8211; 8 octobre</em></li>
</ul>
<p>Si vous vous posez la question de savoir ce qu&rsquo;Android veut dire ci-dessus, c&rsquo;est tout simplement que le jeu sera jouable sur xCloud, le cloud gaming de Microsoft.</p>
<p><a href="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?ssl=1" data-rel="prettyPhoto[image-272483]"><img data-attachment-id="272486" data-permalink="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/tw_comingsoon_mixedplatform_9-29/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TW_ComingSoon_MixedPlatform_9.29" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1200%2C675&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1170%2C658&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-272486 jetpack-lazy-image" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="272486" data-permalink="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/tw_comingsoon_mixedplatform_9-29/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TW_ComingSoon_MixedPlatform_9.29" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1200%2C675&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?fit=1170%2C658&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-272486" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/09/TW_ComingSoon_MixedPlatform_9.29.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-272483" class="share-twitter sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-272483" class="share-facebook sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-272483" class="share-skype sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div>
</div>
<div class="gp-entry-tags"><a href="https://www.playscope.com/tag/abonnement/" rel="tag">abonnement</a> <a href="https://www.playscope.com/tag/ea-play/" rel="tag">ea play</a> <a href="https://www.playscope.com/tag/ultimate/" rel="tag">ultimate</a> <a href="https://www.playscope.com/tag/xbox-game-pass/" rel="tag">xbox game pass</a> <a href="https://www.playscope.com/tag/xbox-one/" rel="tag">xbox one</a> <a href="https://www.playscope.com/tag/xss/" rel="tag">xss</a> <a href="https://www.playscope.com/tag/xsx/" rel="tag">xsx</a></div>
<div class="gp-author-info">
<img alt src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>
<div class="gp-author-meta">
<div class="gp-author-name">
<a href="https://www.playscope.com/author/mhoung/">Michel Houng</a> </div>
<div class="gp-author-desc">
Co-fondateur de Playscope, Michel est un des dinosaures de la presse spécialisée informatique et jeux vidéo. Certains diraient même fossile depuis le temps qu'il oeuvre dans cette industrie (1987). Il a survécu à nombre de magazines, d'éditeurs et de sites web.
Gamer sans être un hardcore, Michel joue à un peu tout même s'il a une préférence pour l'action. Actuellement, il visite l'île de Tsushima ;) </div>
<div class="gp-author-social-icons">
<a href="michelhoung" class="gp-twitter-icon"></a> <a href="https://www.youtube.com/user/PlayscopeTrailers" class="gp-youtube-icon"></a> <a href="https://www.instagram.com/playscopelive" class="gp-instagram-icon"></a> </div>
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laissez un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/#respond" style="display:none;">Annuler la réponse.</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&#038;postid=272483&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laissez+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=545fc2491a9bb9058195dec6c045dbdd491e402a#parent=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div>
</article>
</div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
<span class="gp-first-widget-bend"></span>
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1">
<div id="epx-vcse-widget-263358" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_posts wpb_content_element">
<div class="widget widget_recent_entries">
<h2 class="widgettitle">Articles récents</h2>
<ul>
<li>
<a href="https://www.playscope.com/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" aria-current="page">EA Play débarque sur le Xbox Game Pass Ultimate le 10 novembre aussi</a>
</li>
<li>
<a href="https://www.playscope.com/2020/09/28/nouvelle-video-et-nouvelles-images-de-scarlet-nexus/">Nouvelle vidéo et nouvelles images de Scarlet Nexus</a>
</li>
<li>
<a href="https://www.playscope.com/2020/09/27/animal-crossing-new-horizons-se-prepare-pour-halloween/">Animal Crossing: New Horizons se prépare pour Halloween</a>
</li>
<li>
<a href="https://www.playscope.com/2020/09/27/destiny-2-prendra-moins-de-place-sur-votre-disque-dur-mais-vous-allez-devoir-tout-retelecharger/">Destiny 2 prendra moins de place sur votre disque dur mais vous allez devoir tout retélécharger</a>
</li>
<li>
<a href="https://www.playscope.com/2020/09/27/meridiem-games-prepare-fahrenheit-15th-anniversary-edition-pour-les-ps4/">Meridiem Games prépare Fahrenheit 15th Anniversary Edition pour les PS4</a>
</li>
</ul>
</div></div></div></div></div></div>
</div> </div>
<div class="gp-footer-cols">
<div class="gp-footer-widget gp-footer-2 gp-footer-fourth">
<div id="epx-vcse-widget-263362" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-drawer-3 drawer-3"></i> Rubriques</p>
<ul>
<li><a href="https://www.playscope.com/category/articles/news/">Articles</a></li>
<li><a href="https://www.playscope.com/category/articles/blog/">Blog</a></li>
<li><a href="https://www.playscope.com/hubs/tests/">Tests</a></li>
<li><a href="https://www.playscope.com/videos/">Videos</a></li>
<li><a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a></li>
<li><a href="https://www.playscope.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-share share"></i> Playscope Social</p>
<p><i class="wp-svg-facebook-2 facebook-2"></i> <a href="https://www.facebook.com/Playscope" target="_blank" rel="noopener noreferrer">Playscope sur Facebook<br /></a><i class="wp-svg-twitter-2 twitter-2"></i> <a href="https://twitter.com/playscope" target="_blank" rel="noopener noreferrer">Playscope sur Twitter<br /></a><i class="wp-svg-instagram instagram"></i> <a href="https://www.instagram.com/playscopelive/" target="_blank" rel="noopener noreferrer">Playscope sur Instagram<br /></a><i class="wp-svg-youtube-2 youtube-2"></i> <a href="https://www.twitch.tv/playscopelive" target="_blank" rel="noopener noreferrer">Playscope sur Twitch<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-youtube youtube"></i> Playscope sur Youtube</p>
<p>• <a href="https://www.youtube.com/user/PlayscopeTrailers" target="_blank" rel="noopener noreferrer">Playscope Trailers<br /></a>• <a href="https://www.youtube.com/user/PlayscopeHD" target="_blank" rel="noopener noreferrer">Playscope HD<br /></a>• <a href="https://www.youtube.com/user/PlayscopeTimeline" target="_blank" rel="noopener noreferrer">Playscope Timeline<br /></a>• <a href="https://www.youtube.com/user/playscopemobile" target="_blank" rel="noopener noreferrer">Playscope Mobile<br /></a>• <a href="https://www.youtube.com/user/playscopefrance" target="_blank" rel="noopener noreferrer">Playscope France<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Playscope - Tous droits réservés - Copyright ® 2000-2020 </div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Sign In</h3>
<form name="loginform" class="gp-login-form" action="https://www.playscope.com/wp-login.php" method="post">
<div class="gp-login-content">
<div class="gp-standard-login">
<div class="gp-standard-login-header">Login via your site account</div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
<p><a href="#" class="gp-social-login-link">Or login via a social network account</a></p>
</div>
<div class="gp-or-divider"><span>OR</span></div>
<div class="gp-social-login">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2650649"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','paypal','pinterest','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2650649']);
 </script>
</div> </div>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="2db0ce5e89" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Lost Password</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="ab0fbc2c27" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" />
</form>
</div>
<div class="gp-social-login-form-wrapper">
<h3>Sign In</h3>
<form class="gp-social-login-form" action="#" method="post">
<div class="gp-login-content">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_6585766"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','paypal','pinterest','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6585766']);
 </script>
</div> </div>
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
</form>
</div>
<div class="gp-register-form-wrapper">
<h3>Sign Up</h3>
<form name="registerform" class="gp-register-form" action="https://www.playscope.com/wp-login.php?action=register" method="post">
<div class="gp-login-content">
<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_register" />
<input type="hidden" id="ghostpool_register_nonce" name="ghostpool_register_nonce" value="5cb182f91b" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" />
</form>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_vertical_style" style="left:0px;top:550px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F&amp;linkname=EA%20Play%20d%C3%A9barque%20sur%20le%20Xbox%20Game%20Pass%20Ultimate%20le%2010%20novembre%20aussi%20-%20Playscope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div style="display:none">
<div class="grofile-hash-map-564909e7e227fdbcc8d228ddec593fa9">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2020/09/29/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi/" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.playscope.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='elfsight-youtube-gallery-custom-css' href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"e981497d50","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.playscope.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"272483","nonce":"30d601ebf7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/nicescroll.min.js?ver=5.5.1' id='nicescroll-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.5.1' id='selectivizr-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.5.1' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.4.1' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.5.1' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.5.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.5.1' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.5.1' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.5.1' id='ghostpool-video-header-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/www.playscope.com\/2020\/09\/29\/ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"32px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images","hide_move_primary_menu_links":"disabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.5.1' id='ghostpool-custom-js-js'></script>
<script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"272483","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.5.1' id='gp-user-ratings-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","ajaxnonce":"10b7009dc7","querystring":"year=2020&monthnum=09&day=29&name=ea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.5.1' id='ghostpool-ajax-loop-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"7ab02d3452","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.playscope.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.playscope.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2' id='elfsight-youtube-gallery-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=272483&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=545fc2491a9bb9058195dec6c045dbdd491e402a#parent=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=272483&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=545fc2491a9bb9058195dec6c045dbdd491e402a#parent=https%3A%2F%2Fwww.playscope.com%2F2020%2F09%2F29%2Fea-play-debarque-sur-le-xbox-game-pass-ultimate-le-10-novembre-aussi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'108406845',post:'272483',tz:'2',srv:'www.playscope.com'} ]);
	_stq.push([ 'clickTrackerInit', '108406845', '272483' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
</body>
</html>