<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pBjsBxZ5FCN2ByjQcEN088CypK8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.playscope.com/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="vKPfqH1ciT-HmwHRzjR8uZIsJCX_Q526F1f-Ep1wMgw" />

<title>La prochaine grosse extension d&#039;Assassin&#039;s Creed Valhalla en mars 2022 - Playscope</title>
<meta name="description" content="Si vous n&#039;en avez pas assez de votre Assassin&#039;s Creed Valhalla - ou même de votre Assassin&#039;s Creed Odyssey - Ubisoft va proposer du nouveau contenu au printemps prochain mais également dès demain." />
<link rel="canonical" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La prochaine grosse extension d&#039;Assassin&#039;s Creed Valhalla en mars 2022 - Playscope" />
<meta property="og:description" content="Si vous n&#039;en avez pas assez de votre Assassin&#039;s Creed Valhalla - ou même de votre Assassin&#039;s Creed Odyssey - Ubisoft va proposer du nouveau contenu au printemps prochain mais également dès demain." />
<meta property="og:url" content="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" />
<meta property="og:site_name" content="Playscope" />
<meta property="article:publisher" content="https://www.facebook.com/Playscope/" />
<meta property="article:published_time" content="2021-12-13T22:47:05+00:00" />
<meta property="og:image" content="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@michelhoung" />
<meta name="twitter:site" content="@Playscope" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Michel Houng" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux" href="https://www.playscope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux des commentaires" href="https://www.playscope.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022 Flux des commentaires" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='default-icon-styles-css'  href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='default-icon-styles-css' href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-dark-mode-frontend-css'  href='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-dark-mode-frontend-css' href='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/css/frontend.css?ver=2.2.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-dark-mode-frontend-inline-css' type='text/css'>
body{--wp-dark-mode-scale: 1}
</style>
<noscript><link rel='stylesheet' id='gdpr-comment-css-css'  href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gdpr-comment-css-css' href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='gp-parent-style-css'  href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gp-parent-style-css' href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ghostpool-style-css'  href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ghostpool-style-css' href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='ghostpool-style-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='fontawesome-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ghostpool-animations-css'  href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ghostpool-animations-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='prettyphoto-css'  href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.7.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='prettyphoto-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.7.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='tablepress-default-css'  href='https://www.playscope.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='tablepress-default-css' href='https://www.playscope.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='addtoany-css'  href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='addtoany-css' href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<noscript><link rel='stylesheet' id='redux-google-fonts-gp-css'  href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7CTitillium+Web%3A600%2C700%2C400%7COpen+Sans%3A400%2C600&#038;subset=latin&#038;ver=5.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='redux-google-fonts-gp-css' href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7CTitillium+Web%3A600%2C700%2C400%7COpen+Sans%3A400%2C600&#038;subset=latin&#038;ver=5.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<link rel="https://api.w.org/" href="https://www.playscope.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.playscope.com/wp-json/wp/v2/posts/299735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.playscope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.playscope.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.playscope.com/?p=299735' />
<link rel="alternate" type="application/json+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&#038;format=xml" />

<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>
<meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-299735 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-smooth-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-no-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-consoles-menu" class="menu"><li id="nav-menu-item-263298" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps5/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-263299" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-series-x/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-2052" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps4/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-2055" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-one/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-2053" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-pc/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-2054" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-switch/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-2056" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ios/" class="menu-link main-menu-link">iOS</a></li><li id="nav-menu-item-2057" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-android/" class="menu-link main-menu-link">Android</a></li><li id="nav-menu-item-2058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps-vr/" class="menu-link main-menu-link">PS VR</a></li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-connexion-menu" class="menu"><li id="nav-menu-item-2205" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Connexion</a></li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.playscope.com/feed" title="RSS Feed" rel="me" target="_blank"><i class="fa fa-rss"></i></a>
<a href="https://twitter.com/playscope" title="Twitter" rel="me" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Playscope" title="Facebook" rel="me" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/PlayscopeTrailers" title="YouTube" rel="me" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.playscope.com/" title="Playscope">
<img src="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png" alt="Playscope" width="200" height="32" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-main-menu-1" class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<header class="gp-page-header gp-hub-header   " style="background-image: url(https://www.playscope.com/wp-content/uploads/2020/07/assassinscreedvalhalla_forwardimages_0009-scaled.jpg);">
<div class="gp-top-bg-gradient-overlay"></div>
<div class="gp-bg-overlay-light"></div>
<div class="gp-container">
<div class="gp-hub-header-thumbnail">
<div class="gp-post-thumbnail">
<img src="https://www.playscope.com/wp-content/uploads/2020/07/assassinscreedvalhalla_forwardimages_0009-scaled-320x180.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2020/07/assassinscreedvalhalla_forwardimages_0009-scaled-640x360.jpg" width="320" height="180" alt="La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022" class="gp-post-image" />
</div>
<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=266830' title='Follow' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Follow</a></span>
</div>
<div id="gp-hub-header-info">
<h2 class="gp-entry-title">Assassin&#8217;s Creed Valhalla</h2>
<div class="gp-entry-cats">
<a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a>
<a href="https://www.playscope.com/hubs/hub-pc/">PC</a>
<a href="https://www.playscope.com/hubs/hub-ps4/">PS4</a>
<a href="https://www.playscope.com/hubs/hub-ps4-pro/">PS4 Pro</a>
<a href="https://www.playscope.com/hubs/hub-ps5/">PS5</a>
<a href="https://www.playscope.com/hubs/hub-stadia/">Stadia</a>
<a href="https://www.playscope.com/hubs/hub-xbox-one/">Xbox One</a>
<a href="https://www.playscope.com/hubs/hub-xbox-one-x/">Xbox One X</a>
<a href="https://www.playscope.com/hubs/hub-xbox-series-x/">Xbox Series X</a>
</div>
<div class="gp-entry-meta">
<span class="gp-post-meta">Editeur: Ubisoft</span><span class="gp-post-meta">Développeur: Ubisoft Montréal</span><span class="gp-post-meta">Genre: Action, Aventure, RPG</span><span class="gp-post-meta">Machines: PC, PS4, PS4 Pro, PS5, Stadia, Xbox One, Xbox One X, XSX</span><span class="gp-post-meta">Date de sortie: 10 Novembre 2020</span><span class="gp-post-meta">PEGI: 18</span>
</div>
<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=266830' title='Follow' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Follow</a></span>
<div class="gp-rating-wrapper gp-header-rating">
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">
<div class="gp-rating-inner">
<div class="gp-score-clip gp-no-score-clip-1">
<div class="gp-score-spinner" style="-webkit-transform: rotate(288deg); transform: rotate(288deg);"></div>
</div>
<div class="gp-score-clip gp-no-score-clip-2">
<div class="gp-score-filler"></div>
</div>
<div class="gp-score-inner">
<div class="gp-score-table">
<div class="gp-score-cell">
8 </div>
</div>
</div>
</div>
<h4 class="gp-rating-text">Super</h4>
</div>
</div>
</div>
</div>
</header>
<div id="gp-hub-tabs">
<div class="gp-container">
<a id="gp-hub-tabs-mobile-nav-button">More Info</a>
<ul>
<li><a href="https://www.playscope.com/assassins-creed-valhalla/" title="Assassin&#8217;s Creed Valhalla">Assassin&#8217;s Creed Valhall...</a></li>
<li><a href="https://www.playscope.com/assassins-creed-valhalla/assassins-creed-valhalla-images/" title="Images">Images</a></li>
<li><a href="https://www.playscope.com/assassins-creed-valhalla/assassins-creed-valhalla-videos/" title="Videos">Videos</a></li>
<li><a href="https://www.playscope.com/assassins-creed-valhalla/assassins-creed-valhalla-oh-you-touch-my-valhalla/" title="Test">Test</a></li>
</ul>
</div>
</div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-299735 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-articles category-galeries category-luna category-news category-pc category-ps4 category-ps4-pro category-ps5 category-screenshots category-stadia category-videos category-visuels category-xbox-one category-xbox-one-x category-xbox-series-s category-xbox-series-x tag-action tag-assassins-creed-odyssey tag-assassins-creed-valhalla tag-aube-du-ragnarok tag-aventure tag-dlc tag-luna tag-pc tag-ps4 tag-ps5 tag-stadia tag-ubisoft tag-xbox-one tag-xsx" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/">
<meta itemprop="headline" content="La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</div>
<meta itemprop="author" content="Michel Houng">
<meta itemprop="datePublished" content="2021-12-13">
<meta itemprop="dateModified" content="2021-12-13">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png">
<meta itemprop="width" content="200">
<meta itemprop="height" content="32">
</div>
<meta itemprop="name" content="Playscope">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.playscope.com/author/mhoung/">Michel Houng</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2021-12-13T23:47:05+01:00">13 décembre 2021</time>
<span class="gp-post-meta gp-meta-cats"><a href="https://www.playscope.com/category/articles/a-la-une/" rel="category tag">A la une</a>, <a href="https://www.playscope.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.playscope.com/category/galeries/" rel="category tag">Galeries</a>, <a href="https://www.playscope.com/category/machines/luna/" rel="category tag">Luna</a>, <a href="https://www.playscope.com/category/articles/news/" rel="category tag">News</a>, <a href="https://www.playscope.com/category/machines/pc/" rel="category tag">PC</a>, <a href="https://www.playscope.com/category/machines/ps4/" rel="category tag">PS4</a>, <a href="https://www.playscope.com/category/machines/ps4-pro/" rel="category tag">PS4 Pro</a>, <a href="https://www.playscope.com/category/machines/ps5/" rel="category tag">PS5</a>, <a href="https://www.playscope.com/category/galeries/screenshots/" rel="category tag">Screenshots</a>, <a href="https://www.playscope.com/category/machines/stadia/" rel="category tag">Stadia</a>, <a href="https://www.playscope.com/category/videos/" rel="category tag">Videos</a>, <a href="https://www.playscope.com/category/galeries/visuels/" rel="category tag">Visuels</a>, <a href="https://www.playscope.com/category/machines/xbox-one/" rel="category tag">Xbox One</a>, <a href="https://www.playscope.com/category/machines/xbox-one-x/" rel="category tag">Xbox One X</a>, <a href="https://www.playscope.com/category/machines/xbox-series-s/" rel="category tag">Xbox Series S</a>, <a href="https://www.playscope.com/category/machines/xbox-series-x/" rel="category tag">Xbox Series X</a></span>
</div>
</header>
<div class="gp-post-thumbnail gp-entry-featured">
<div class="gp-image-above">
<img src="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled-1280x720.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled-2560x1440.jpg" width="1280" height="720" alt="La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022" class="gp-post-image" />
</div>
</div>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><h4>Si vous n&#8217;en avez pas assez de votre <em>Assassin&#8217;s Creed Valhalla</em> &#8211; ou même de votre <em>Assassin&#8217;s Creed Odyssey</em> &#8211; <em>Ubisoft</em> va proposer du nouveau contenu au printemps prochain mais également dès demain.</h4>
<p>Commençons donc par le contenu que va proposer demain nommé les <strong>Récits Croisés d&#8217;Assassin&#8217;s Creed</strong>. Disponibles gratuitement via simple mise à jour dès le 14 décembre, ce contenu permet de découvrir un nouveau scénario où les héros de <em>Valhalla</em> et <em>Odyssey</em> se rencontrent. Pour y accéder vous devrez toutefois remplir certaines conditions :</p>
<ul>
<li><em>Pour accéder au récit « Une rencontre écrite », dans Assassin&#8217;s Creed Valhalla, les joueurs devront avoir atteint le niveau 4 de colonie et terminé la quête « Une amie avisée », lors de laquelle Eivor aide Valka à s&#8217;établir à Ravensthorpe.</em></li>
<li><em>Pour le récit « Les trésors », disponible dans Assassin&#8217;s Creed Odyssey, les joueurs devront avoir terminé le premier chapitre de l’histoire principale et atteint Megaris pour accéder au contenu.</em></li>
</ul>
<p><em>Ubisoft</em> conseille tout de même d&#8217;avoir terminé les arcs narratifs pour ne pas être spoilé.</p>
<p>L&#8217;autre nouvelle concerne l&#8217;annonce de la prochaine grosse extension pour <strong><em>Assassin&#8217;s Creed Valhalla</em></strong>. Prévu pour mars 2022, cette extension qui sera vendu pour 40€ se nomme <em><strong>L&#8217;Aube du Ragnarök</strong></em>. L&#8217;intrigue va impliquer Odin et son fils ainsi que Surtr, un géant de feu immortel, qu&#8217;il faudra combattre. L&#8217;aventure va évidemment se dérouler dans un monde ouvert.</p>
<p>Tous les joueurs qui achèteront cette extension <strong><em>l&#8217;Aube du Ragnarök</em></strong> entre le 13 décembre 2021 et le 9 avril 2022 auront le pack Crépuscule en bonus comprenant des skins et des équipements.</p>
<p><strong><em>Assassin&#8217;s Creed Valhalla</em></strong> est disponible sur PS5, XSX/S, PS4/Pro, Xbox One/X, PC et Luna.</p>
<p><iframe loading="lazy" title="Assassin&#039;s Creed Valhalla L&#039;Aube du Ragnarök • Cinematic 4K Trailer • FR • PS5 XSX PS4 Xbox One PC" width="1170" height="658" src="https://www.youtube.com/embed/66TUv4w7Zn0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe loading="lazy" title="Assassin&#039;s Creed Récits Croisés • Announcement 4K Trailer • FR • PS5 XSX PS4 Xbox One PC Stadia" width="1170" height="658" src="https://www.youtube.com/embed/3YJ-Pzfzopo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h1>GALERIE L&#8217;AUBE DU RAGNAROK DLC</h1>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2021\/12\/13\/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 276px;" data-original-width="1170" data-original-height="276"> <div class="gallery-group images-1" style="width: 487px; height: 276px;" data-original-width="487" data-original-height="276"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0001/" border="0" itemprop="url"> <meta itemprop="width" content="483"> <meta itemprop="height" content="272"> <img data-attachment-id="299740" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0001" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?w=483&#038;h=272&#038;ssl=1" width="483" height="272" data-original-width="483" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0001" alt="assassinscreedvalhalla_aubeduragnarokdlc_0001" style="width: 483px; height: 272px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?w=483&amp;is-pending-load=1#038;h=272&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299740" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0001-scaled.jpg?w=483&#038;h=272&#038;ssl=1" width="483" height="272" data-original-width="483" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0001" alt="assassinscreedvalhalla_aubeduragnarokdlc_0001" style="width: 483px; height: 272px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 196px; height: 276px;" data-original-width="196" data-original-height="276"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0002/" border="0" itemprop="url"> <meta itemprop="width" content="192"> <meta itemprop="height" content="272"> <img data-attachment-id="299741" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg" data-orig-size="1528,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0002" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?fit=905%2C1280&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?fit=1170%2C1654&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?w=192&#038;h=272&#038;ssl=1" width="192" height="272" data-original-width="192" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0002" alt="assassinscreedvalhalla_aubeduragnarokdlc_0002" style="width: 192px; height: 272px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?w=192&amp;is-pending-load=1#038;h=272&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299741" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg" data-orig-size="1528,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0002" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?fit=905%2C1280&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?fit=1170%2C1654&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0002.jpg?w=192&#038;h=272&#038;ssl=1" width="192" height="272" data-original-width="192" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0002" alt="assassinscreedvalhalla_aubeduragnarokdlc_0002" style="width: 192px; height: 272px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 487px; height: 276px;" data-original-width="487" data-original-height="276"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0003/" border="0" itemprop="url"> <meta itemprop="width" content="483"> <meta itemprop="height" content="272"> <img data-attachment-id="299742" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0003" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?w=483&#038;h=272&#038;ssl=1" width="483" height="272" data-original-width="483" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0003" alt="assassinscreedvalhalla_aubeduragnarokdlc_0003" style="width: 483px; height: 272px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?w=483&amp;is-pending-load=1#038;h=272&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299742" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0003" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0003-scaled.jpg?w=483&#038;h=272&#038;ssl=1" width="483" height="272" data-original-width="483" data-original-height="272" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0003" alt="assassinscreedvalhalla_aubeduragnarokdlc_0003" style="width: 483px; height: 272px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 295px;" data-original-width="1170" data-original-height="295"> <div class="gallery-group images-1" style="width: 222px; height: 295px;" data-original-width="222" data-original-height="295"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0004/" border="0" itemprop="url"> <meta itemprop="width" content="218"> <meta itemprop="height" content="291"> <img data-attachment-id="299743" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg" data-orig-size="1618,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0004" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?fit=959%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?fit=1170%2C1562&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?w=218&#038;h=291&#038;ssl=1" width="218" height="291" data-original-width="218" data-original-height="291" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0004" alt="assassinscreedvalhalla_aubeduragnarokdlc_0004" style="width: 218px; height: 291px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?w=218&amp;is-pending-load=1#038;h=291&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299743" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg" data-orig-size="1618,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0004" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?fit=959%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?fit=1170%2C1562&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0004.jpg?w=218&#038;h=291&#038;ssl=1" width="218" height="291" data-original-width="218" data-original-height="291" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0004" alt="assassinscreedvalhalla_aubeduragnarokdlc_0004" style="width: 218px; height: 291px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 948px; height: 295px;" data-original-width="948" data-original-height="295"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0005/" border="0" itemprop="url"> <meta itemprop="width" content="944"> <meta itemprop="height" content="291"> <img data-attachment-id="299744" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg" data-orig-size="2560,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0005" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?fit=1280%2C395&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?fit=1170%2C361&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?w=944&#038;h=291&#038;ssl=1" width="944" height="291" data-original-width="944" data-original-height="291" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0005" alt="assassinscreedvalhalla_aubeduragnarokdlc_0005" style="width: 944px; height: 291px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?w=944&amp;is-pending-load=1#038;h=291&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299744" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg" data-orig-size="2560,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0005" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?fit=1280%2C395&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?fit=1170%2C361&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0005-scaled.jpg?w=944&#038;h=291&#038;ssl=1" width="944" height="291" data-original-width="944" data-original-height="291" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0005" alt="assassinscreedvalhalla_aubeduragnarokdlc_0005" style="width: 944px; height: 291px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 331px;" data-original-width="1170" data-original-height="331"> <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0006/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299745" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0006" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0006" alt="assassinscreedvalhalla_aubeduragnarokdlc_0006" style="width: 581px; height: 327px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299745" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0006" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0006-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0006" alt="assassinscreedvalhalla_aubeduragnarokdlc_0006" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0007/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299746" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633452415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0007" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0007" alt="assassinscreedvalhalla_aubeduragnarokdlc_0007" style="width: 581px; height: 327px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299746" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633452415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0007" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0007-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0007" alt="assassinscreedvalhalla_aubeduragnarokdlc_0007" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 331px;" data-original-width="1170" data-original-height="331"> <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0008/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299747" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633452415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0008" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0008" alt="assassinscreedvalhalla_aubeduragnarokdlc_0008" style="width: 581px; height: 327px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299747" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633452415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0008" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0008-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0008" alt="assassinscreedvalhalla_aubeduragnarokdlc_0008" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0009/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299748" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0009" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0009" alt="assassinscreedvalhalla_aubeduragnarokdlc_0009" style="width: 581px; height: 327px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299748" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0009" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0009-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0009" alt="assassinscreedvalhalla_aubeduragnarokdlc_0009" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 221px;" data-original-width="1170" data-original-height="221"> <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0010/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299749" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634330121&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0010" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0010" alt="assassinscreedvalhalla_aubeduragnarokdlc_0010" style="width: 386px; height: 217px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299749" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634330121&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0010" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0010-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0010" alt="assassinscreedvalhalla_aubeduragnarokdlc_0010" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0011/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299750" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634309261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0011" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0011" alt="assassinscreedvalhalla_aubeduragnarokdlc_0011" style="width: 386px; height: 217px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299750" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634309261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0011" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0011-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0011" alt="assassinscreedvalhalla_aubeduragnarokdlc_0011" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0012/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299751" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636647762&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0012" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0012" alt="assassinscreedvalhalla_aubeduragnarokdlc_0012" style="width: 386px; height: 217px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299751" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636647762&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0012" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0012-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0012" alt="assassinscreedvalhalla_aubeduragnarokdlc_0012" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 331px;" data-original-width="1170" data-original-height="331"> <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0013/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299752" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634155582&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0013" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0013" alt="assassinscreedvalhalla_aubeduragnarokdlc_0013" style="width: 581px; height: 327px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299752" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634155582&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0013" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0013-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0013" alt="assassinscreedvalhalla_aubeduragnarokdlc_0013" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_aubeduragnarokdlc_0014/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="299753" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636579063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0014" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0014" alt="assassinscreedvalhalla_aubeduragnarokdlc_0014" style="width: 581px; height: 327px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299753" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636579063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_aubeduragnarokdlc_0014" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_aubeduragnarokdlc_0014-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="assassinscreedvalhalla_aubeduragnarokdlc_0014" alt="assassinscreedvalhalla_aubeduragnarokdlc_0014" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  </div>  </div>
<h1>GALERIE RECITS CROISES</h1>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2021\/12\/13\/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 221px;" data-original-width="1170" data-original-height="221"> <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0001/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299754" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636987081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0001" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0001" alt="assassinscreedvalhalla_recitscroises_0001" style="width: 386px; height: 217px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299754" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636987081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0001-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0001" alt="assassinscreedvalhalla_recitscroises_0001" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0002/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299755" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636662039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0002" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0002" alt="assassinscreedvalhalla_recitscroises_0002" style="width: 386px; height: 217px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299755" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636662039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0002" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0002-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0002" alt="assassinscreedvalhalla_recitscroises_0002" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0003/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="299756" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637347969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0003" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0003" alt="assassinscreedvalhalla_recitscroises_0003" style="width: 386px; height: 217px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299756" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637347969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0003" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?fit=1280%2C720&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?fit=1170%2C658&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0003-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0003" alt="assassinscreedvalhalla_recitscroises_0003" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 829px;" data-original-width="1170" data-original-height="829"> <div class="gallery-group images-2" style="width: 529px; height: 829px;" data-original-width="529" data-original-height="829"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0004/" border="0" itemprop="url"> <meta itemprop="width" content="525"> <meta itemprop="height" content="296"> <img data-attachment-id="299757" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg" data-orig-size="2560,1446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0004" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?fit=1280%2C723&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?fit=1170%2C661&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?w=525&#038;h=296&#038;ssl=1" width="525" height="296" data-original-width="525" data-original-height="296" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0004" alt="assassinscreedvalhalla_recitscroises_0004" style="width: 525px; height: 296px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?w=525&amp;is-pending-load=1#038;h=296&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299757" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg" data-orig-size="2560,1446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0004" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?fit=1280%2C723&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?fit=1170%2C661&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0004-scaled.jpg?w=525&#038;h=296&#038;ssl=1" width="525" height="296" data-original-width="525" data-original-height="296" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0004" alt="assassinscreedvalhalla_recitscroises_0004" style="width: 525px; height: 296px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0005/" border="0" itemprop="url"> <meta itemprop="width" content="525"> <meta itemprop="height" content="525"> <img data-attachment-id="299758" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0005" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?fit=1280%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?fit=1170%2C1170&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?w=525&#038;h=525&#038;crop=1&#038;ssl=1" width="525" height="525" data-original-width="525" data-original-height="525" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0005" alt="assassinscreedvalhalla_recitscroises_0005" style="width: 525px; height: 525px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?w=525&amp;is-pending-load=1#038;h=525&#038;crop=1&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299758" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0005" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?fit=1280%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?fit=1170%2C1170&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0005.jpg?w=525&#038;h=525&#038;crop=1&#038;ssl=1" width="525" height="525" data-original-width="525" data-original-height="525" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0005" alt="assassinscreedvalhalla_recitscroises_0005" style="width: 525px; height: 525px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 641px; height: 829px;" data-original-width="641" data-original-height="829"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0006/" border="0" itemprop="url"> <meta itemprop="width" content="637"> <meta itemprop="height" content="825"> <img data-attachment-id="299759" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg" data-orig-size="1669,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0006" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?fit=989%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?fit=1170%2C1514&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?w=637&#038;h=825&#038;ssl=1" width="637" height="825" data-original-width="637" data-original-height="825" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0006" alt="assassinscreedvalhalla_recitscroises_0006" style="width: 637px; height: 825px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?w=637&amp;is-pending-load=1#038;h=825&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299759" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg" data-orig-size="1669,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0006" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?fit=989%2C1280&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?fit=1170%2C1514&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0006.jpg?w=637&#038;h=825&#038;ssl=1" width="637" height="825" data-original-width="637" data-original-height="825" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0006" alt="assassinscreedvalhalla_recitscroises_0006" style="width: 637px; height: 825px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 334px;" data-original-width="1170" data-original-height="334"> <div class="gallery-group images-1" style="width: 583px; height: 334px;" data-original-width="583" data-original-height="334"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0007/" border="0" itemprop="url"> <meta itemprop="width" content="579"> <meta itemprop="height" content="330"> <img data-attachment-id="299760" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg" data-orig-size="2175,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0007" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?fit=1280%2C729&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?fit=1170%2C666&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?w=579&#038;h=330&#038;ssl=1" width="579" height="330" data-original-width="579" data-original-height="330" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0007" alt="assassinscreedvalhalla_recitscroises_0007" style="width: 579px; height: 330px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?w=579&amp;is-pending-load=1#038;h=330&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299760" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg" data-orig-size="2175,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0007" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?fit=1280%2C729&#038;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?fit=1170%2C666&#038;ssl=1" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0007.jpg?w=579&#038;h=330&#038;ssl=1" width="579" height="330" data-original-width="579" data-original-height="330" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0007" alt="assassinscreedvalhalla_recitscroises_0007" style="width: 579px; height: 330px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 587px; height: 334px;" data-original-width="587" data-original-height="334"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0008/" border="0" itemprop="url"> <meta itemprop="width" content="583"> <meta itemprop="height" content="330"> <img data-attachment-id="299761" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg" data-orig-size="707,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0008" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?fit=707%2C400&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?fit=707%2C400&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?w=583&#038;h=330&#038;ssl=1" width="583" height="330" data-original-width="583" data-original-height="330" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0008" alt="assassinscreedvalhalla_recitscroises_0008" style="width: 583px; height: 330px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?w=583&amp;is-pending-load=1#038;h=330&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299761" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg" data-orig-size="707,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0008" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?fit=707%2C400&#038;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?fit=707%2C400&#038;ssl=1" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0008.jpg?w=583&#038;h=330&#038;ssl=1" width="583" height="330" data-original-width="583" data-original-height="330" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0008" alt="assassinscreedvalhalla_recitscroises_0008" style="width: 583px; height: 330px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 764px;" data-original-width="1170" data-original-height="764"> <div class="gallery-group images-1" style="width: 1170px; height: 764px;" data-original-width="1170" data-original-height="764"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/assassinscreedvalhalla_recitscroises_0009/" border="0" itemprop="url"> <meta itemprop="width" content="1166"> <meta itemprop="height" content="760"> <img data-attachment-id="299762" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg" data-orig-size="707,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0009" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?fit=707%2C461&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?fit=707%2C461&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?w=1166&#038;h=760&#038;ssl=1" width="1166" height="760" data-original-width="1166" data-original-height="760" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0009" alt="assassinscreedvalhalla_recitscroises_0009" style="width: 1166px; height: 760px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?w=1166&amp;is-pending-load=1#038;h=760&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="299762" data-orig-file="https://www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg" data-orig-size="707,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assassinscreedvalhalla_recitscroises_0009" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?fit=707%2C461&#038;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?fit=707%2C461&#038;ssl=1" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2021/12/assassinscreedvalhalla_recitscroises_0009.jpg?w=1166&#038;h=760&#038;ssl=1" width="1166" height="760" data-original-width="1166" data-original-height="760" itemprop="http://schema.org/image" title="assassinscreedvalhalla_recitscroises_0009" alt="assassinscreedvalhalla_recitscroises_0009" style="width: 1166px; height: 760px;" /></noscript> </a> </div> </div>  </div>  </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-299735" class="share-twitter sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-299735" class="share-facebook sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-299735" class="share-skype sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div>
</div>
<div class="gp-entry-tags"><a href="https://www.playscope.com/tag/action/" rel="tag">action</a> <a href="https://www.playscope.com/tag/assassins-creed-odyssey/" rel="tag">assassin's creed odyssey</a> <a href="https://www.playscope.com/tag/assassins-creed-valhalla/" rel="tag">assassin's creed valhalla</a> <a href="https://www.playscope.com/tag/aube-du-ragnarok/" rel="tag">aube du ragnarok</a> <a href="https://www.playscope.com/tag/aventure/" rel="tag">aventure</a> <a href="https://www.playscope.com/tag/dlc/" rel="tag">dlc</a> <a href="https://www.playscope.com/tag/luna/" rel="tag">luna</a> <a href="https://www.playscope.com/tag/pc/" rel="tag">pc</a> <a href="https://www.playscope.com/tag/ps4/" rel="tag">ps4</a> <a href="https://www.playscope.com/tag/ps5/" rel="tag">ps5</a> <a href="https://www.playscope.com/tag/stadia/" rel="tag">stadia</a> <a href="https://www.playscope.com/tag/ubisoft/" rel="tag">ubisoft</a> <a href="https://www.playscope.com/tag/xbox-one/" rel="tag">xbox one</a> <a href="https://www.playscope.com/tag/xsx/" rel="tag">xsx</a></div>
<div class="gp-author-info">
<img alt src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>
<div class="gp-author-meta">
<div class="gp-author-name">
<a href="https://www.playscope.com/author/mhoung/">Michel Houng</a> </div>
<div class="gp-author-desc">
Co-fondateur de Playscope, Michel est un des dinosaures de la presse spécialisée informatique et jeux vidéo. Certains diraient même fossile depuis le temps qu'il oeuvre dans cette industrie (1987). Il a survécu à nombre de magazines, d'éditeurs et de sites web.
Gamer sans être un hardcore, Michel joue à un peu tout même s'il a une préférence pour l'action. </div>
<div class="gp-author-social-icons">
<a href="michelhoung" class="gp-twitter-icon"></a> <a href="https://www.youtube.com/user/PlayscopeTrailers" class="gp-youtube-icon"></a> <a href="https://www.instagram.com/playscopelive" class="gp-instagram-icon"></a> </div>
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laissez un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/#respond" style="display:none;">Annuler la réponse.</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&#038;postid=299735&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laissez+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=85ecfc5945e369bf42421911c4d247000a85e557#parent=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div>
</article>
</div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
<span class="gp-first-widget-bend"></span>
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1">
<div id="epx-vcse-widget-263358" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_posts wpb_content_element">
<div class="widget widget_recent_entries">
<h2 class="widgettitle">Articles récents</h2>
<ul>
<li>
<a href="https://www.playscope.com/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" aria-current="page">La prochaine grosse extension d&#8217;Assassin&#8217;s Creed Valhalla en mars 2022</a>
</li>
<li>
<a href="https://www.playscope.com/2021/12/13/evil-west-montre-son-gameplay-brutal-dans-une-nouvelle-video/">Evil West montre son gameplay brutal dans une nouvelle vidéo</a>
</li>
<li>
<a href="https://www.playscope.com/2021/12/13/de-nouvelles-facades-ps5-et-de-nouveaux-coloris-pour-le-dualsense/">De nouvelles façades PS5 et de nouveaux coloris pour le DualSense</a>
</li>
<li>
<a href="https://www.playscope.com/2021/12/13/pubg-battlegrounds-va-devenir-free-to-play-en-janvier/">PUBG Battlegrounds va devenir free to play en janvier</a>
</li>
<li>
<a href="https://www.playscope.com/2021/12/13/square-enix-confirme-la-sortie-de-babylons-fall-pour-mars-2022/">Square Enix confirme la sortie de Babylon&#8217;s Fall pour mars 2022</a>
</li>
</ul>
</div></div></div></div></div></div>
</div> </div>
<div class="gp-footer-cols">
<div class="gp-footer-widget gp-footer-2 gp-footer-fourth">
<div id="epx-vcse-widget-263362" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-drawer-3 drawer-3"></i> Rubriques</p>
<ul>
<li><a href="https://www.playscope.com/category/articles/news/">Articles</a></li>
<li><a href="https://www.playscope.com/category/articles/blog/">Blog</a></li>
<li><a href="https://www.playscope.com/hubs/tests/">Tests</a></li>
<li><a href="https://www.playscope.com/videos/">Videos</a></li>
<li><a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a></li>
<li><a href="https://www.playscope.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-share share"></i> Playscope Social</p>
<p><i class="wp-svg-facebook-2 facebook-2"></i> <a href="https://www.facebook.com/Playscope" target="_blank" rel="noopener noreferrer">Playscope sur Facebook<br /></a><i class="wp-svg-twitter-2 twitter-2"></i> <a href="https://twitter.com/playscope" target="_blank" rel="noopener noreferrer">Playscope sur Twitter<br /></a><i class="wp-svg-instagram instagram"></i> <a href="https://www.instagram.com/playscopelive/" target="_blank" rel="noopener noreferrer">Playscope sur Instagram<br /></a><i class="wp-svg-youtube-2 youtube-2"></i> <a href="https://www.twitch.tv/playscopelive" target="_blank" rel="noopener noreferrer">Playscope sur Twitch<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-youtube youtube"></i> Playscope sur Youtube</p>
<p>• <a href="https://www.youtube.com/user/PlayscopeTrailers" target="_blank" rel="noopener noreferrer">Playscope Trailers<br /></a>• <a href="https://www.youtube.com/user/PlayscopeHD" target="_blank" rel="noopener noreferrer">Playscope HD<br /></a>• <a href="https://www.youtube.com/user/PlayscopeTimeline" target="_blank" rel="noopener noreferrer">Playscope Timeline<br /></a>• <a href="https://www.youtube.com/user/playscopemobile" target="_blank" rel="noopener noreferrer">Playscope Mobile<br /></a>• <a href="https://www.youtube.com/user/playscopefrance" target="_blank" rel="noopener noreferrer">Playscope France<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Playscope - Tous droits réservés - Copyright ® 2000-2021 </div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Sign In</h3>
<form name="loginform" class="gp-login-form" action="https://www.playscope.com/wp-login.php" method="post">
<div class="gp-login-content">
<div class="gp-standard-login">
<div class="gp-standard-login-header">Login via your site account</div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
<p><a href="#" class="gp-social-login-link">Or login via a social network account</a></p>
</div>
<div class="gp-or-divider"><span>OR</span></div>
<div class="gp-social-login">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_9306487"></div>
</div> </div>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="62b39b8043" /><input type="hidden" name="_wp_http_referer" value="/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Lost Password</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="27fe37e122" /><input type="hidden" name="_wp_http_referer" value="/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" />
</form>
</div>
<div class="gp-social-login-form-wrapper">
<h3>Sign In</h3>
<form class="gp-social-login-form" action="#" method="post">
<div class="gp-login-content">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2809536"></div>
</div> </div>
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
</form>
</div>
<div class="gp-register-form-wrapper">
<h3>Sign Up</h3>
<form name="registerform" class="gp-register-form" action="https://www.playscope.com/wp-login.php?action=register" method="post">
<div class="gp-login-content">
<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_register" />
<input type="hidden" id="ghostpool_register_nonce" name="ghostpool_register_nonce" value="449def6b91" /><input type="hidden" name="_wp_http_referer" value="/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" />
</form>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_vertical_style" style="left:0px;top:550px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F&amp;linkname=La%20prochaine%20grosse%20extension%20d%26%23039%3BAssassin%26%23039%3Bs%20Creed%20Valhalla%20en%20mars%202022%20-%20Playscope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<div class="wp-dark-mode-switcher wp-dark-mode-ignore style-2   floating right_bottom">
<label for="wp-dark-mode-switch" class="wp-dark-mode-ignore wp-dark-mode-vibrate">
<div class="toggle wp-dark-mode-ignore"></div>
<div class="modes wp-dark-mode-ignore">
<p class="light wp-dark-mode-ignore switch-light-text">Light</p>
<p class="dark wp-dark-mode-ignore switch-dark-text">Dark</p>
</div>
</label>
</div> <div style="display:none">
<div class="grofile-hash-map-564909e7e227fdbcc8d228ddec593fa9">
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2021/12/13/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022/" method="post">
<label for="target_email">Envoyer à l’adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.playscope.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<noscript><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css'  href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.5.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css' href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.5.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<!--[if IE]>
		<script data-jetpack-boost="ignore" data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.playscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' async src='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/js/dark-mode.js?ver=2.2.1' id='wp-dark-mode-js-js'></script><script type='text/javascript' id='gdpr-comment-js-js-extra'>
/* <![CDATA[ */
var localized_object = {"url":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","action":"wp_gdpr"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/js/jetpack_comments.js?ver=5.8.2' id='gdpr-comment-js-js'></script><script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://playscope.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script><script>
					(function() { window.wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":true,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"url_parameter":false,"images":"","videos":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false} ; window.checkOsDarkMode = () => { if (!window.wpDarkMode.enable_os_mode || localStorage.getItem('wp_dark_mode_active')) return false; const darkMediaQuery = window.matchMedia('(prefers-color-scheme: dark)'); if (darkMediaQuery.matches) return true; try { darkMediaQuery.addEventListener('change', function(e) { return e.matches == true; }); } catch (e1) { try { darkMediaQuery.addListener(function(e) { return e.matches == true; }); } catch (e2) { console.error(e2); return false; } } return false; }; const is_saved = localStorage.getItem('wp_dark_mode_active'); const isCustomColor = parseInt(""); const shouldDarkMode = is_saved == '1' || (!is_saved && window.checkOsDarkMode()); if (!shouldDarkMode) return; document.querySelector('html').classList.add('wp-dark-mode-active'); const isPerformanceMode = Boolean(  ); if (!isCustomColor && !isPerformanceMode) { var css = `body, div, section, header, article, main, aside{background-color: #2B2D2D !important;}`; var head = document.head || document.getElementsByTagName('head')[0], style = document.createElement('style'); style.setAttribute('id', 'pre_css'); head.appendChild(style); style.type = 'text/css'; if (style.styleSheet) { style.styleSheet.cssText = css; } else { style.appendChild(document.createTextNode(css)); } } })();
				</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','apple','battlenet','discord','facebook','google','instagram','line','linkedin','openid','paypal','steam','twitch','twitter','windowslive','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9306487']);
 </script><script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','apple','battlenet','discord','facebook','google','instagram','line','linkedin','openid','paypal','steam','twitch','twitter','windowslive','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2809536']);
 </script><script>
                ;(function () { window.wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":true,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"url_parameter":false,"images":"","videos":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false}; window.checkOsDarkMode = () => { if (!window.wpDarkMode.enable_os_mode || localStorage.getItem('wp_dark_mode_active')) return false; const darkMediaQuery = window.matchMedia('(prefers-color-scheme: dark)'); if (darkMediaQuery.matches) return true; try { darkMediaQuery.addEventListener('change', function(e) { return e.matches == true; }); } catch (e1) { try { darkMediaQuery.addListener(function(e) { return e.matches == true; }); } catch (e2) { console.error(e2); return false; } } return false; }; const is_saved = localStorage.getItem('wp_dark_mode_active'); const shouldDarkMode = is_saved == '1' || (!is_saved && window.checkOsDarkMode()); if (shouldDarkMode) { const isCustomColor = parseInt(""); const isPerformanceMode = Boolean(); if (!isCustomColor && !isPerformanceMode) { if (document.getElementById('pre_css')) { document.getElementById('pre_css').remove(); } if ('' === ``) { if(typeof DarkMode === 'object') DarkMode.enable(); } } } })(); 
            </script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"299735","nonce":"6089535596","requestURL":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script><script type='text/javascript' id='wp-dark-mode-frontend-js-extra'>
/* <![CDATA[ */
var wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":"","customize_colors":"","colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":"1","enable_backend":"1","enable_os_mode":"1","excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":"","remember_darkmode":"","default_mode":"","keyboard_shortcut":"1","url_parameter":"","images":"","videos":"","is_pro_active":"","is_ultimate_active":"","pro_version":"0","is_elementor_editor":"","is_block_editor":"","frontend_mode":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/js/frontend.min.js?ver=2.2.1' id='wp-dark-mode-frontend-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202150' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.8.2' id='modernizr-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.nicescroll.min.js?ver=5.8.2' id='nicescroll-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.8.2' id='selectivizr-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.8.2' id='placeholder-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.7.0' id='prettyphoto-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.8.2' id='jquery-totop-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.8.2' id='jquery-flexslider-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.8.2' id='lazyload-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.8.2' id='jquery-stellar-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.8.2' id='ghostpool-video-header-js'></script><script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/www.playscope.com\/2021\/12\/13\/la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"32px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images","hide_move_primary_menu_links":"disabled"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.8.2' id='ghostpool-custom-js-js'></script><script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"266830","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.8.2' id='gp-user-ratings-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","ajaxnonce":"336179d25e","querystring":"year=2021&monthnum=12&day=13&name=la-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.8.2' id='ghostpool-ajax-loop-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.playscope.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"7bdb7b2c04","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.playscope.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=299735&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85ecfc5945e369bf42421911c4d247000a85e557#parent=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=299735&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85ecfc5945e369bf42421911c4d247000a85e557#parent=https%3A%2F%2Fwww.playscope.com%2F2021%2F12%2F13%2Fla-prochaine-grosse-extension-dassassins-creed-valhalla-en-mars-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202150.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'108406845',post:'299735',tz:'1',srv:'www.playscope.com'} ]);
	_stq.push([ 'clickTrackerInit', '108406845', '299735' ]);
</script></body>
</html>