<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pBjsBxZ5FCN2ByjQcEN088CypK8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.playscope.com/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="vKPfqH1ciT-HmwHRzjR8uZIsJCX_Q526F1f-Ep1wMgw" />

<title>CES 2022 - Les annonces d&#039;AMD - Playscope</title>
<meta name="description" content="AMD a profité du CES 2022 pour dévoiler comme à son habitude une nouvelle fournée de nouveautés avec de nouveaux CPU et GPU histoire de continuer sur leur lancée de reprendre des parts de marché à Intel." />
<link rel="canonical" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CES 2022 - Les annonces d&#039;AMD - Playscope" />
<meta property="og:description" content="AMD a profité du CES 2022 pour dévoiler comme à son habitude une nouvelle fournée de nouveautés avec de nouveaux CPU et GPU histoire de continuer sur leur lancée de reprendre des parts de marché à Intel." />
<meta property="og:url" content="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/" />
<meta property="og:site_name" content="Playscope" />
<meta property="article:publisher" content="https://www.facebook.com/Playscope/" />
<meta property="article:published_time" content="2022-01-09T00:36:10+00:00" />
<meta property="og:image" content="https://www.playscope.com/wp-content/uploads/2022/01/amdces2022_photos_0001-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@michelhoung" />
<meta name="twitter:site" content="@Playscope" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Michel Houng" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="4 minutes" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux" href="https://www.playscope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux des commentaires" href="https://www.playscope.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; CES 2022 &#8211; Les annonces d&#8217;AMD Flux des commentaires" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='default-icon-styles-css'  href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='default-icon-styles-css' href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-dark-mode-frontend-css'  href='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-dark-mode-frontend-css' href='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/css/frontend.css?ver=2.2.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-dark-mode-frontend-inline-css' type='text/css'>
body{--wp-dark-mode-scale: 1}
</style>
<noscript><link rel='stylesheet' id='gdpr-comment-css-css'  href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gdpr-comment-css-css' href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='gp-parent-style-css'  href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gp-parent-style-css' href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ghostpool-style-css'  href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ghostpool-style-css' href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='ghostpool-style-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='fontawesome-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ghostpool-animations-css'  href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.8.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ghostpool-animations-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.8.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='prettyphoto-css'  href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.8.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='prettyphoto-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.8.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='tablepress-default-css'  href='https://www.playscope.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='tablepress-default-css' href='https://www.playscope.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='addtoany-css'  href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='addtoany-css' href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Average%20Sans:400%7CTitillium%20Web:600,700,400%7COpen%20Sans:400,600&#038;subset=latin&#038;display=swap&#038;ver=5.8.3" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Average%20Sans:400%7CTitillium%20Web:600,700,400%7COpen%20Sans:400,600&#038;subset=latin&#038;display=swap&#038;ver=5.8.3" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Average%20Sans:400%7CTitillium%20Web:600,700,400%7COpen%20Sans:400,600&#038;subset=latin&#038;display=swap&#038;ver=5.8.3" /></noscript><noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<link rel="https://api.w.org/" href="https://www.playscope.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.playscope.com/wp-json/wp/v2/posts/300500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.playscope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.playscope.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.playscope.com/?p=300500' />
<link rel="alternate" type="application/json+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&#038;format=xml" />
<meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="framework" content="Redux 4.3.5.2" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1-270x270.png" />
<style id="gp-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-300500 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-smooth-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-no-sidebar wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-consoles-menu" class="menu"><li id="nav-menu-item-263298" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps5/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-263299" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-series-x/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-2052" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps4/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-2055" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-one/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-2053" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-pc/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-2054" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-switch/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-2056" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ios/" class="menu-link main-menu-link">iOS</a></li><li id="nav-menu-item-2057" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-android/" class="menu-link main-menu-link">Android</a></li><li id="nav-menu-item-2058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps-vr/" class="menu-link main-menu-link">PS VR</a></li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-connexion-menu" class="menu"><li id="nav-menu-item-2205" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Connexion</a></li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.playscope.com/feed" title="RSS Feed" rel="me" target="_blank"><i class="fa fa-rss"></i></a>
<a href="https://twitter.com/playscope" title="Twitter" rel="me" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Playscope" title="Facebook" rel="me" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/PlayscopeTrailers" title="YouTube" rel="me" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.playscope.com/" title="Playscope">
<img src="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png" alt="Playscope" width="200" height="32" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-main-menu-1" class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-267657" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.playscope.com/category/tech/" class="menu-link main-menu-link">TECH</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-300500 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-articles category-carte-graphique category-galeries category-news category-ordinateur category-pc category-photos category-tech category-visuels tag-amd tag-carte-graphique tag-cpu tag-gpu tag-pc tag-processeur" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/">
<meta itemprop="headline" content="CES 2022 &#8211; Les annonces d&#8217;AMD">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2022/01/amdces2022_photos_0001-scaled.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</div>
<meta itemprop="author" content="Michel Houng">
<meta itemprop="datePublished" content="2022-01-09">
<meta itemprop="dateModified" content="2022-01-09">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png">
<meta itemprop="width" content="200">
<meta itemprop="height" content="32">
</div>
<meta itemprop="name" content="Playscope">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">CES 2022 &#8211; Les annonces d&#8217;AMD</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.playscope.com/author/mhoung/">Michel Houng</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2022-01-09T01:36:10+01:00">9 janvier 2022</time>
<span class="gp-post-meta gp-meta-cats"><a href="https://www.playscope.com/category/articles/a-la-une/" rel="category tag">A la une</a>, <a href="https://www.playscope.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.playscope.com/category/tech/carte-graphique/" rel="category tag">Carte graphique</a>, <a href="https://www.playscope.com/category/galeries/" rel="category tag">Galeries</a>, <a href="https://www.playscope.com/category/articles/news/" rel="category tag">News</a>, <a href="https://www.playscope.com/category/tech/ordinateur/" rel="category tag">Ordinateur</a>, <a href="https://www.playscope.com/category/machines/pc/" rel="category tag">PC</a>, <a href="https://www.playscope.com/category/galeries/photos/" rel="category tag">Photos</a>, <a href="https://www.playscope.com/category/tech/" rel="category tag">Tech</a>, <a href="https://www.playscope.com/category/galeries/visuels/" rel="category tag">Visuels</a></span>
</div>
</header>
<div class="gp-post-thumbnail gp-entry-featured">
<div class="gp-image-above">
<img src="https://www.playscope.com/wp-content/uploads/2022/01/amdces2022_photos_0001-scaled-1280x720.jpg" data-rel="https://www.playscope.com/wp-content/uploads/2022/01/amdces2022_photos_0001-scaled-2560x1440.jpg" width="1280" height="720" alt="CES 2022 &#8211; Les annonces d&#8217;AMD" class="gp-post-image" />
</div>
</div>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><h4><em>AMD</em> a profité du CES 2022 pour dévoiler comme à son habitude une nouvelle fournée de nouveautés avec de nouveaux CPU et GPU histoire de continuer sur leur lancée de reprendre des parts de marché à Intel.</h4>
<p>Ce CES 2022 a été très &#8220;portable PC&#8221;. Nombre de constructeurs y allaient de leurs nouveaux modèles d&#8217;ordinateurs portables PC sous Windows 11 probablement en raison du lancement des Intel Core 12ème génération mais également de l&#8217;annonce principale d&#8217;AMD à savoir ses processeurs <em><strong>AMD Ryzen 6000 Series</strong></em>.</p>
<p>Basés sur l&#8217;architecture Zen 3+ avec des coeurs haute performance, ces processeurs sont gravés en 6nm et devraient donc permettre de meilleures performances ainsi qu&#8217;une consommation électrique réduite. En tout ce sont pas moins de 20 nouveaux processeurs qui seront proposés par AMD. Outre le CPU intégré pouvant atteindre 8 coeurs, ces processeurs comprendront également une puce graphique à l&#8217;architecture AMD RDNA 2 deux fois plus rapide que la génération précédente. Cela devrait intéresser les joueurs puisqu&#8217;AMD annonce que ces portables permettront de jouer en 1080p &#8211; avec des réglages graphiques en Low tout de même sur les superproductions &#8211; avec un framerate correct aidé par l&#8217;AMD FidelityFX Super Resolution. Peut-être qu&#8217;on va enfin avoir une puce graphique intégré qui tienne la route pour faire autre chose que de la bureautique ou surfer sur internet.</p>
<p>Avec ces processeurs, <em>AMD</em> lance une nouvelle plateforme qui intègre le Wi-Fi 6E, le Bluetooth 5.2 avec audio LE, le PCI Gen 4, la mémoire LPDDR5, l&#8217;USB 4 et le HDMI 2.1. Cette plateforme est également prête pour accueillir le DisplayPort 2. Ce sont pas moins de 200 modèles qui devraient sortir d&#8217;ici la fin de l&#8217;année. Les premiers modèles utilisant ces <strong><em>AMD Ryzen 6000 Series</em></strong> sortiront dès le mois prochain.</p>
<p>L&#8217;autre annonce concerne les cartes graphiques AMD Radeon. Là encore, AMD a focalisé son travail sur des cartes graphiques pour les ordinateurs portables avec les <strong><em>AMD Radeon RX 6000S et 6000M</em></strong>. Les premières sont destinées aux portables gaming fins et légers tandis que les seconds sont destinées aux portables gaming premium. Dans les deux cas, AMD promet des framerates élevés pour la majorité des titres.</p>
<p>Parallèlement, AMD annonce une nouvelle carte graphique d&#8217;entrée de gamme pour les tours PC, l&#8217;<strong><em>AMD Radeon RX 6500 XT</em></strong>. Gravé en 6nm bénéficie de l&#8217;architecture RDNA 2 pour permettre du jeu en 1080p à des fréquences d&#8217;images élevés grâce à sa fréquence d&#8217;horloge pouvant atteindre les 2,6 GHz, ses 16 CU et 16 Mo de cache. Pour vous donner une idée, AMD annonce que sur divers titres, ce Radeon RX 6500 XT bat le populaire Nvidia GTX 1650 ou leur propre Radeon RX 570. Les cartes <strong><em>Radeon RX 6500 XT</em></strong> des différents constructeurs seront disponibles à partir du 19 janvier prochain pour un tarif démarrant aux alentours de 300€.</p>
<p>Utilisant leur <strong>technologie AMD 3D V-Cache</strong>, le nouveau processeur pour PC de bureau devrait plaire aux gamers cherchant à se monter une configuration surpuissante. Nommé <strong><em>Ryzen 7 5800 X3D</em></strong>, ce processeur reste compatible avec le socket AM4 d&#8217;AMD pour des performances supérieures d&#8217;environ 15% par rapport à leur propre AMD Ryzen 9 5900X. Ce nouveau processeur sera disponible au printemps prochain.</p>
<p>Toutefois, si j&#8217;étais vous, j&#8217;attendrais sans doute encore quelques mois avant de vous monter un nouveau PC. En effet, AMD a fait un peu de teasing en évoquant l&#8217;<em><strong>architecture Zen 4</strong></em> qui va bénéficier d&#8217;une gravure à 5 nm (comme les M1, M1 Pro et M1 Max d&#8217;Apple) et va utiliser le nouveau socket AM5. On n&#8217;a pas plus d&#8217;informations pour le moment excepté que Lisa Su, la CEO d&#8217;AMD, affirme que les performances de cette nouvelle architecture sont incroyables. L&#8217;architecture Zen 4 devrait donc se retrouver dans les <strong><em>Ryzen 7000</em></strong> à venir. On devrait en savoir plus dans les prochains mois pour un lancement dans la seconde moitié de 2022.</p>
<h2>GALERIE RADEON RX 6500 XT</h2>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2022\/01\/09\/ces-2022-les-annonces-damd\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 299px;" data-original-width="1170" data-original-height="299"> <div class="gallery-group images-1" style="width: 476px; height: 299px;" data-original-width="476" data-original-height="299"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0014/" border="0" itemprop="url"> <meta itemprop="width" content="472"> <meta itemprop="height" content="295"> <img data-attachment-id="300727" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" data-orig-size="888,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0014" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg?w=472&#038;h=295&#038;ssl=1" width="472" height="295" data-original-width="472" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0014" alt="radeonrx6500XT_photos_0014" style="width: 472px; height: 295px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg?w=472&amp;is-pending-load=1#038;h=295&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300727" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" data-orig-size="888,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0014" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0014.jpg?w=472&#038;h=295&#038;ssl=1" width="472" height="295" data-original-width="472" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0014" alt="radeonrx6500XT_photos_0014" style="width: 472px; height: 295px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 216px; height: 299px;" data-original-width="216" data-original-height="299"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0013/" border="0" itemprop="url"> <meta itemprop="width" content="212"> <meta itemprop="height" content="295"> <img data-attachment-id="300726" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg" data-orig-size="1554,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637617792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0013" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013-921x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg?w=212&#038;h=295&#038;ssl=1" width="212" height="295" data-original-width="212" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0013" alt="radeonrx6500XT_photos_0013" style="width: 212px; height: 295px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg?w=212&amp;is-pending-load=1#038;h=295&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300726" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg" data-orig-size="1554,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637617792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0013" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013-921x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0013.jpg?w=212&#038;h=295&#038;ssl=1" width="212" height="295" data-original-width="212" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0013" alt="radeonrx6500XT_photos_0013" style="width: 212px; height: 295px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 478px; height: 299px;" data-original-width="478" data-original-height="299"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0012/" border="0" itemprop="url"> <meta itemprop="width" content="474"> <meta itemprop="height" content="295"> <img data-attachment-id="300725" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg" data-orig-size="2560,1595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0012" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-1280x797.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg?w=474&#038;h=295&#038;ssl=1" width="474" height="295" data-original-width="474" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0012" alt="radeonrx6500XT_photos_0012" style="width: 474px; height: 295px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg?w=474&amp;is-pending-load=1#038;h=295&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300725" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg" data-orig-size="2560,1595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0012" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-1280x797.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0012-scaled.jpg?w=474&#038;h=295&#038;ssl=1" width="474" height="295" data-original-width="474" data-original-height="295" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0012" alt="radeonrx6500XT_photos_0012" style="width: 474px; height: 295px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 531px;" data-original-width="1170" data-original-height="531"> <div class="gallery-group images-1" style="width: 795px; height: 531px;" data-original-width="795" data-original-height="531"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0011/" border="0" itemprop="url"> <meta itemprop="width" content="791"> <meta itemprop="height" content="527"> <img data-attachment-id="300724" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0011" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg?w=791&#038;h=527&#038;ssl=1" width="791" height="527" data-original-width="791" data-original-height="527" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0011" alt="radeonrx6500XT_photos_0011" style="width: 791px; height: 527px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg?w=791&amp;is-pending-load=1#038;h=527&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300724" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0011" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0011-scaled.jpg?w=791&#038;h=527&#038;ssl=1" width="791" height="527" data-original-width="791" data-original-height="527" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0011" alt="radeonrx6500XT_photos_0011" style="width: 791px; height: 527px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-2" style="width: 375px; height: 531px;" data-original-width="375" data-original-height="531"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0010/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="247"> <img data-attachment-id="300723" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0010" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg?w=371&#038;h=247&#038;ssl=1" width="371" height="247" data-original-width="371" data-original-height="247" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0010" alt="radeonrx6500XT_photos_0010" style="width: 371px; height: 247px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg?w=371&amp;is-pending-load=1#038;h=247&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300723" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0010" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0010-scaled.jpg?w=371&#038;h=247&#038;ssl=1" width="371" height="247" data-original-width="371" data-original-height="247" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0010" alt="radeonrx6500XT_photos_0010" style="width: 371px; height: 247px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0009/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="276"> <img data-attachment-id="300722" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg" data-orig-size="2560,1901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639067647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0009" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-1280x950.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg?w=371&#038;h=276&#038;ssl=1" width="371" height="276" data-original-width="371" data-original-height="276" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0009" alt="radeonrx6500XT_photos_0009" style="width: 371px; height: 276px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg?w=371&amp;is-pending-load=1#038;h=276&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300722" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg" data-orig-size="2560,1901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639067647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0009" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-1280x950.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0009-scaled.jpg?w=371&#038;h=276&#038;ssl=1" width="371" height="276" data-original-width="371" data-original-height="276" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0009" alt="radeonrx6500XT_photos_0009" style="width: 371px; height: 276px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 514px;" data-original-width="1170" data-original-height="514"> <div class="gallery-group images-2" style="width: 365px; height: 514px;" data-original-width="365" data-original-height="514"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0008/" border="0" itemprop="url"> <meta itemprop="width" content="361"> <meta itemprop="height" content="268"> <img data-attachment-id="300721" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg" data-orig-size="2560,1901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639067647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0008" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-1280x950.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg?w=361&#038;h=268&#038;ssl=1" width="361" height="268" data-original-width="361" data-original-height="268" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0008" alt="radeonrx6500XT_photos_0008" style="width: 361px; height: 268px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg?w=361&amp;is-pending-load=1#038;h=268&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300721" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg" data-orig-size="2560,1901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639067647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0008" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-1280x950.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0008-scaled.jpg?w=361&#038;h=268&#038;ssl=1" width="361" height="268" data-original-width="361" data-original-height="268" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0008" alt="radeonrx6500XT_photos_0008" style="width: 361px; height: 268px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0007/" border="0" itemprop="url"> <meta itemprop="width" content="361"> <meta itemprop="height" content="238"> <img data-attachment-id="300720" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg" data-orig-size="2560,1684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637838235&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0007" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-1280x842.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg?w=361&#038;h=238&#038;ssl=1" width="361" height="238" data-original-width="361" data-original-height="238" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0007" alt="radeonrx6500XT_photos_0007" style="width: 361px; height: 238px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg?w=361&amp;is-pending-load=1#038;h=238&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300720" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg" data-orig-size="2560,1684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637838235&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0007" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-1280x842.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0007-scaled.jpg?w=361&#038;h=238&#038;ssl=1" width="361" height="238" data-original-width="361" data-original-height="238" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0007" alt="radeonrx6500XT_photos_0007" style="width: 361px; height: 238px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 805px; height: 514px;" data-original-width="805" data-original-height="514"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0006/" border="0" itemprop="url"> <meta itemprop="width" content="801"> <meta itemprop="height" content="510"> <img data-attachment-id="300719" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg" data-orig-size="2560,1629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637074061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0006" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-1280x815.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg?w=801&#038;h=510&#038;ssl=1" width="801" height="510" data-original-width="801" data-original-height="510" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0006" alt="radeonrx6500XT_photos_0006" style="width: 801px; height: 510px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg?w=801&amp;is-pending-load=1#038;h=510&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300719" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg" data-orig-size="2560,1629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637074061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0006" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-1280x815.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0006-scaled.jpg?w=801&#038;h=510&#038;ssl=1" width="801" height="510" data-original-width="801" data-original-height="510" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0006" alt="radeonrx6500XT_photos_0006" style="width: 801px; height: 510px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 469px;" data-original-width="1170" data-original-height="469"> <div class="gallery-group images-1" style="width: 701px; height: 469px;" data-original-width="701" data-original-height="469"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0005/" border="0" itemprop="url"> <meta itemprop="width" content="697"> <meta itemprop="height" content="465"> <img data-attachment-id="300718" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0005" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg?w=697&#038;h=465&#038;ssl=1" width="697" height="465" data-original-width="697" data-original-height="465" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0005" alt="radeonrx6500XT_photos_0005" style="width: 697px; height: 465px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg?w=697&amp;is-pending-load=1#038;h=465&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300718" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0005" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-1280x853.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0005-scaled.jpg?w=697&#038;h=465&#038;ssl=1" width="697" height="465" data-original-width="697" data-original-height="465" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0005" alt="radeonrx6500XT_photos_0005" style="width: 697px; height: 465px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 469px; height: 469px;" data-original-width="469" data-original-height="469"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0004/" border="0" itemprop="url"> <meta itemprop="width" content="465"> <meta itemprop="height" content="465"> <img data-attachment-id="300717" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sun samson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u5f71\u529b\u9382\u651d\u5f71\u5de5\u4f5c\u5ba4&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0004" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004-1280x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg?w=465&#038;h=465&#038;crop=1&#038;ssl=1" width="465" height="465" data-original-width="465" data-original-height="465" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0004" alt="radeonrx6500XT_photos_0004" style="width: 465px; height: 465px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg?w=465&amp;is-pending-load=1#038;h=465&#038;crop=1&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300717" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sun samson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u5f71\u529b\u9382\u651d\u5f71\u5de5\u4f5c\u5ba4&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0004" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004-1280x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0004.jpg?w=465&#038;h=465&#038;crop=1&#038;ssl=1" width="465" height="465" data-original-width="465" data-original-height="465" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0004" alt="radeonrx6500XT_photos_0004" style="width: 465px; height: 465px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 320px;" data-original-width="1170" data-original-height="320"> <div class="gallery-group images-1" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0003/" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="300716" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sun samson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639757174&quot;,&quot;copyright&quot;:&quot;\u5f71\u529b\u9382\u651d\u5f71\u5de5\u4f5c\u5ba4&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0003" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003-1280x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0003" alt="radeonrx6500XT_photos_0003" style="width: 316px; height: 316px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg?w=316&amp;is-pending-load=1#038;h=316&#038;crop=1&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300716" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg" data-orig-size="2160,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sun samson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639757174&quot;,&quot;copyright&quot;:&quot;\u5f71\u529b\u9382\u651d\u5f71\u5de5\u4f5c\u5ba4&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6500XT_photos_0003" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003-1280x1280.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0003.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0003" alt="radeonrx6500XT_photos_0003" style="width: 316px; height: 316px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 425px; height: 320px;" data-original-width="425" data-original-height="320"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0002/" border="0" itemprop="url"> <meta itemprop="width" content="421"> <meta itemprop="height" content="316"> <img data-attachment-id="300715" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637063312&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0002" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-1280x960.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg?w=421&#038;h=316&#038;ssl=1" width="421" height="316" data-original-width="421" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0002" alt="radeonrx6500XT_photos_0002" style="width: 421px; height: 316px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg?w=421&amp;is-pending-load=1#038;h=316&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300715" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637063312&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0002" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-1280x960.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0002-scaled.jpg?w=421&#038;h=316&#038;ssl=1" width="421" height="316" data-original-width="421" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0002" alt="radeonrx6500XT_photos_0002" style="width: 421px; height: 316px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 425px; height: 320px;" data-original-width="425" data-original-height="320"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6500xt_photos_0001/" border="0" itemprop="url"> <meta itemprop="width" content="421"> <meta itemprop="height" content="316"> <img data-attachment-id="300714" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635867950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0001" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-1280x960.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg?w=421&#038;h=316&#038;ssl=1" width="421" height="316" data-original-width="421" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0001" alt="radeonrx6500XT_photos_0001" style="width: 421px; height: 316px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg?w=421&amp;is-pending-load=1#038;h=316&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300714" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635867950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radeonrx6500XT_photos_0001" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-1280x960.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6500XT_photos_0001-scaled.jpg?w=421&#038;h=316&#038;ssl=1" width="421" height="316" data-original-width="421" data-original-height="316" itemprop="http://schema.org/image" title="radeonrx6500XT_photos_0001" alt="radeonrx6500XT_photos_0001" style="width: 421px; height: 316px;" /></noscript> </a> </div> </div>  </div>  </div>
<h2>GALERIE RYZEN 6000 SERIES</h2>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2022\/01\/09\/ces-2022-les-annonces-damd\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 221px;" data-original-width="1170" data-original-height="221"> <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/amdryzen6000series_images_0002/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="300709" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0002" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0002" alt="amdryzen6000series_images_0002" style="width: 386px; height: 217px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300709" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0002" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0002-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0002" alt="amdryzen6000series_images_0002" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/amdryzen6000series_images_0003/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="300708" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0003" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0003" alt="amdryzen6000series_images_0003" style="width: 386px; height: 217px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300708" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0003" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0003-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0003" alt="amdryzen6000series_images_0003" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 390px; height: 221px;" data-original-width="390" data-original-height="221"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/amdryzen6000series_images_0001/" border="0" itemprop="url"> <meta itemprop="width" content="386"> <meta itemprop="height" content="217"> <img data-attachment-id="300707" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0001" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0001" alt="amdryzen6000series_images_0001" style="width: 386px; height: 217px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg?w=386&amp;is-pending-load=1#038;h=217&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300707" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdryzen6000series_images_0001" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdryzen6000series_images_0001-scaled.jpg?w=386&#038;h=217&#038;ssl=1" width="386" height="217" data-original-width="386" data-original-height="217" itemprop="http://schema.org/image" title="amdryzen6000series_images_0001" alt="amdryzen6000series_images_0001" style="width: 386px; height: 217px;" /></noscript> </a> </div> </div>  </div>  </div>
<h2>GALERIE RADEON 6000S/6000M SERIES</h2>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2022\/01\/09\/ces-2022-les-annonces-damd\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 703px;" data-original-width="1170" data-original-height="703"> <div class="gallery-group images-1" style="width: 819px; height: 703px;" data-original-width="819" data-original-height="703"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6000smseries_photos_0003/" border="0" itemprop="url"> <meta itemprop="width" content="815"> <meta itemprop="height" content="699"> <img data-attachment-id="300712" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" data-orig-size="527,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0003" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg?w=815&#038;h=699&#038;ssl=1" width="815" height="699" data-original-width="815" data-original-height="699" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0003" alt="radeonrx6000SMseries_photos_0003" style="width: 815px; height: 699px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg?w=815&amp;is-pending-load=1#038;h=699&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300712" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" data-orig-size="527,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0003" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0003.jpg?w=815&#038;h=699&#038;ssl=1" width="815" height="699" data-original-width="815" data-original-height="699" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0003" alt="radeonrx6000SMseries_photos_0003" style="width: 815px; height: 699px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-2" style="width: 351px; height: 703px;" data-original-width="351" data-original-height="703"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6000smseries_photos_0004/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="348"> <img data-attachment-id="300713" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" data-orig-size="657,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0004" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg?w=347&#038;h=348&#038;ssl=1" width="347" height="348" data-original-width="347" data-original-height="348" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0004" alt="radeonrx6000SMseries_photos_0004" style="width: 347px; height: 348px;" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg?w=347&amp;is-pending-load=1#038;h=348&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300713" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" data-orig-size="657,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0004" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0004.jpg?w=347&#038;h=348&#038;ssl=1" width="347" height="348" data-original-width="347" data-original-height="348" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0004" alt="radeonrx6000SMseries_photos_0004" style="width: 347px; height: 348px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6000smseries_photos_0001/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="347"> <img data-attachment-id="300710" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" data-orig-size="705,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0001" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg?w=347&#038;h=347&#038;crop=1&#038;ssl=1" width="347" height="347" data-original-width="347" data-original-height="347" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0001" alt="radeonrx6000SMseries_photos_0001" style="width: 347px; height: 347px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg?w=347&amp;is-pending-load=1#038;h=347&#038;crop=1&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300710" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" data-orig-size="705,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0001" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0001.jpg?w=347&#038;h=347&#038;crop=1&#038;ssl=1" width="347" height="347" data-original-width="347" data-original-height="347" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0001" alt="radeonrx6000SMseries_photos_0001" style="width: 347px; height: 347px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 1170px; height: 1172px;" data-original-width="1170" data-original-height="1172"> <div class="gallery-group images-1" style="width: 1170px; height: 1172px;" data-original-width="1170" data-original-height="1172"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/radeonrx6000smseries_photos_0002/" border="0" itemprop="url"> <meta itemprop="width" content="1166"> <meta itemprop="height" content="1168"> <img data-attachment-id="300711" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" data-orig-size="657,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0002" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg?w=1166&#038;h=1168&#038;ssl=1" width="1166" height="1168" data-original-width="1166" data-original-height="1168" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0002" alt="radeonrx6000SMseries_photos_0002" style="width: 1166px; height: 1168px;" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg?w=1166&amp;is-pending-load=1#038;h=1168&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300711" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" data-orig-size="657,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radeonrx6000SMseries_photos_0002" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2022/01/radeonrx6000SMseries_photos_0002.jpg?w=1166&#038;h=1168&#038;ssl=1" width="1166" height="1168" data-original-width="1166" data-original-height="1168" itemprop="http://schema.org/image" title="radeonrx6000SMseries_photos_0002" alt="radeonrx6000SMseries_photos_0002" style="width: 1166px; height: 1168px;" /></noscript> </a> </div> </div>  </div>  </div>
<h2>GALERIE RYZEN 7 5800X3D</h2>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.playscope.com\/2022\/01\/09\/ces-2022-les-annonces-damd\/&quot;,&quot;likes_blog_id&quot;:108406845}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1170px; height: 331px;" data-original-width="1170" data-original-height="331"> <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/amdruzen75800x3d_images_0002/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="300706" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amdruzen75800x3d_images_0002" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="amdruzen75800x3d_images_0002" alt="amdruzen75800x3d_images_0002" style="width: 581px; height: 327px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300706" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amdruzen75800x3d_images_0002" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0002-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="amdruzen75800x3d_images_0002" alt="amdruzen75800x3d_images_0002" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 585px; height: 331px;" data-original-width="585" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/amdruzen75800x3d_images_0001/" border="0" itemprop="url"> <meta itemprop="width" content="581"> <meta itemprop="height" content="327"> <img data-attachment-id="300705" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdruzen75800x3d_images_0001" data-image-description data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="amdruzen75800x3d_images_0001" alt="amdruzen75800x3d_images_0001" style="width: 581px; height: 327px;" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg?w=581&amp;is-pending-load=1#038;h=327&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="300705" data-orig-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637113751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amdruzen75800x3d_images_0001" data-image-description="" data-medium-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-1280x720.jpg" data-large-file="https://www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2022/01/amdruzen75800x3d_images_0001-scaled.jpg?w=581&#038;h=327&#038;ssl=1" width="581" height="327" data-original-width="581" data-original-height="327" itemprop="http://schema.org/image" title="amdruzen75800x3d_images_0001" alt="amdruzen75800x3d_images_0001" style="width: 581px; height: 327px;" /></noscript> </a> </div> </div>  </div>  </div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-300500" class="share-twitter sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-300500" class="share-facebook sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-300500" class="share-skype sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div>
</div>
<div class="gp-entry-tags"><a href="https://www.playscope.com/tag/amd/" rel="tag">amd</a> <a href="https://www.playscope.com/tag/carte-graphique/" rel="tag">carte graphique</a> <a href="https://www.playscope.com/tag/cpu/" rel="tag">CPU</a> <a href="https://www.playscope.com/tag/gpu/" rel="tag">GPU</a> <a href="https://www.playscope.com/tag/pc/" rel="tag">pc</a> <a href="https://www.playscope.com/tag/processeur/" rel="tag">processeur</a></div>
<div class="gp-author-info">
<img alt src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=110&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/564909e7e227fdbcc8d228ddec593fa9?s=220&#038;d=mm&#038;r=pg 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>
<div class="gp-author-meta">
<div class="gp-author-name">
<a href="https://www.playscope.com/author/mhoung/">Michel Houng</a> </div>
<div class="gp-author-desc">
Co-fondateur de Playscope, Michel est un des dinosaures de la presse spécialisée informatique et jeux vidéo. Certains diraient même fossile depuis le temps qu'il oeuvre dans cette industrie (1987). Il a survécu à nombre de magazines, d'éditeurs et de sites web.
Gamer sans être un hardcore, Michel joue à un peu tout même s'il a une préférence pour l'action. </div>
<div class="gp-author-social-icons">
<a href="michelhoung" class="gp-twitter-icon"></a> <a href="https://www.youtube.com/user/PlayscopeTrailers" class="gp-youtube-icon"></a> <a href="https://www.instagram.com/playscopelive" class="gp-instagram-icon"></a> </div>
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laissez un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/09/ces-2022-les-annonces-damd/#respond" style="display:none;">Annuler la réponse.</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&#038;postid=300500&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laissez+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=445ff1986b88a7dfb4e777a78628584ff3f39595#parent=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div>
</article>
</div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
<span class="gp-first-widget-bend"></span>
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1">
<div id="epx-vcse-widget-263358" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_posts wpb_content_element">
<div class="widget widget_recent_entries">
<h2 class="widgettitle">Articles récents</h2>
<ul>
<li>
<a href="https://www.playscope.com/2022/01/09/ces-2022-les-annonces-damd/" aria-current="page">CES 2022 &#8211; Les annonces d&#8217;AMD</a>
</li>
<li>
<a href="https://www.playscope.com/2022/01/08/ces-2022-hyperx-annonce-un-casque-gaming-a-tres-grande-autonomie-et-divers-accessoires/">CES 2022 &#8211; HyperX annonce un casque gaming à très grande autonomie et divers accessoires</a>
</li>
<li>
<a href="https://www.playscope.com/2022/01/07/clockwork-aquario-sortira-sur-les-consoles-xbox-et-pc-cet-ete/">Clockwork Aquario sortira sur les consoles Xbox et PC cet été</a>
</li>
<li>
<a href="https://www.playscope.com/2022/01/06/le3-2022-sera-une-fois-encore-en-virtuel/">L&#8217;E3 2022 sera une fois encore en virtuel</a>
</li>
<li>
<a href="https://www.playscope.com/2022/01/05/death-stranding-directors-cut-annonce-sur-pc-pour-2022/">Death Stranding Director&#8217;s Cut annoncé sur PC pour 2022</a>
</li>
</ul>
</div></div></div></div></div></div>
</div> </div>
<div class="gp-footer-cols">
<div class="gp-footer-widget gp-footer-2 gp-footer-fourth">
<div id="epx-vcse-widget-263362" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-drawer-3 drawer-3"></i> Rubriques</p>
<ul>
<li><a href="https://www.playscope.com/category/articles/news/">Articles</a></li>
<li><a href="https://www.playscope.com/category/articles/blog/">Blog</a></li>
<li><a href="https://www.playscope.com/hubs/tests/">Tests</a></li>
<li><a href="https://www.playscope.com/videos/">Videos</a></li>
<li><a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a></li>
<li><a href="https://www.playscope.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-share share"></i> Playscope Social</p>
<p><i class="wp-svg-facebook-2 facebook-2"></i> <a href="https://www.facebook.com/Playscope" target="_blank" rel="noopener noreferrer">Playscope sur Facebook<br /></a><i class="wp-svg-twitter-2 twitter-2"></i> <a href="https://twitter.com/playscope" target="_blank" rel="noopener noreferrer">Playscope sur Twitter<br /></a><i class="wp-svg-instagram instagram"></i> <a href="https://www.instagram.com/playscopelive/" target="_blank" rel="noopener noreferrer">Playscope sur Instagram<br /></a><i class="wp-svg-youtube-2 youtube-2"></i> <a href="https://www.twitch.tv/playscopelive" target="_blank" rel="noopener noreferrer">Playscope sur Twitch<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fourth">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-youtube youtube"></i> Playscope sur Youtube</p>
<p>• <a href="https://www.youtube.com/user/PlayscopeTrailers" target="_blank" rel="noopener noreferrer">Playscope Trailers<br /></a>• <a href="https://www.youtube.com/user/PlayscopeHD" target="_blank" rel="noopener noreferrer">Playscope HD<br /></a>• <a href="https://www.youtube.com/user/PlayscopeTimeline" target="_blank" rel="noopener noreferrer">Playscope Timeline<br /></a>• <a href="https://www.youtube.com/user/playscopemobile" target="_blank" rel="noopener noreferrer">Playscope Mobile<br /></a>• <a href="https://www.youtube.com/user/playscopefrance" target="_blank" rel="noopener noreferrer">Playscope France<br /></a></p>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Playscope - Tous droits réservés - Copyright ® 2000-2021 </div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Sign In</h3>
<form name="loginform" class="gp-login-form" action="https://www.playscope.com/wp-login.php" method="post">
<div class="gp-login-content">
<div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
</div>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="3dc3a5abbd" /><input type="hidden" name="_wp_http_referer" value="/2022/01/09/ces-2022-les-annonces-damd/" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Lost Password</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="ac5883ca19" /><input type="hidden" name="_wp_http_referer" value="/2022/01/09/ces-2022-les-annonces-damd/" />
</form>
</div>
<div class="gp-register-form-wrapper">
<h3>Sign Up</h3>
<form name="registerform" class="gp-register-form" action="https://www.playscope.com/wp-login.php?action=register" method="post">
<div class="gp-login-content">
<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_register" />
<input type="hidden" id="ghostpool_register_nonce" name="ghostpool_register_nonce" value="c25a48a560" /><input type="hidden" name="_wp_http_referer" value="/2022/01/09/ces-2022-les-annonces-damd/" />
</form>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_vertical_style" style="left:0px;top:550px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F&amp;linkname=CES%202022%20-%20Les%20annonces%20d%26%23039%3BAMD%20-%20Playscope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<div class="wp-dark-mode-switcher wp-dark-mode-ignore style-2   floating right_bottom">
<label for="wp-dark-mode-switch" class="wp-dark-mode-ignore wp-dark-mode-vibrate">
<div class="toggle wp-dark-mode-ignore"></div>
<div class="modes wp-dark-mode-ignore">
<p class="light wp-dark-mode-ignore switch-light-text">Light</p>
<p class="dark wp-dark-mode-ignore switch-dark-text">Dark</p>
</div>
</label>
</div> <div style="display:none">
<div class="grofile-hash-map-564909e7e227fdbcc8d228ddec593fa9">
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2022/01/09/ces-2022-les-annonces-damd/" method="post">
<label for="target_email">Envoyer à l’adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.playscope.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<noscript><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css'  href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.5.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css' href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.5.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<!--[if IE]>
		<script data-jetpack-boost="ignore" data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.playscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' async src='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/js/dark-mode.js?ver=2.2.3' id='wp-dark-mode-js-js'></script><script type='text/javascript' id='gdpr-comment-js-js-extra'>
/* <![CDATA[ */
var localized_object = {"url":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","action":"wp_gdpr"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/js/jetpack_comments.js?ver=5.8.3' id='gdpr-comment-js-js'></script><script>
					(function() { window.wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":true,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"url_parameter":false,"images":"","videos":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false} ; window.checkOsDarkMode = () => { if (!window.wpDarkMode.enable_os_mode || localStorage.getItem('wp_dark_mode_active')) return false; const darkMediaQuery = window.matchMedia('(prefers-color-scheme: dark)'); if (darkMediaQuery.matches) return true; try { darkMediaQuery.addEventListener('change', function(e) { return e.matches == true; }); } catch (e1) { try { darkMediaQuery.addListener(function(e) { return e.matches == true; }); } catch (e2) { console.error(e2); return false; } } return false; }; const is_saved = localStorage.getItem('wp_dark_mode_active'); const isCustomColor = parseInt(""); const shouldDarkMode = is_saved == '1' || (!is_saved && window.checkOsDarkMode()); if (!shouldDarkMode) return; document.querySelector('html').classList.add('wp-dark-mode-active'); const isPerformanceMode = Boolean(  ); if (!isCustomColor && !isPerformanceMode) { var css = `body, div, section, header, article, main, aside{background-color: #2B2D2D !important;}`; var head = document.head || document.getElementsByTagName('head')[0], style = document.createElement('style'); style.setAttribute('id', 'pre_css'); head.appendChild(style); style.type = 'text/css'; if (style.styleSheet) { style.styleSheet.cssText = css; } else { style.appendChild(document.createTextNode(css)); } } })();
				</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script>
                ;(function () { window.wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":true,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"url_parameter":false,"images":"","videos":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false}; window.checkOsDarkMode = () => { if (!window.wpDarkMode.enable_os_mode || localStorage.getItem('wp_dark_mode_active')) return false; const darkMediaQuery = window.matchMedia('(prefers-color-scheme: dark)'); if (darkMediaQuery.matches) return true; try { darkMediaQuery.addEventListener('change', function(e) { return e.matches == true; }); } catch (e1) { try { darkMediaQuery.addListener(function(e) { return e.matches == true; }); } catch (e2) { console.error(e2); return false; } } return false; }; const is_saved = localStorage.getItem('wp_dark_mode_active'); const shouldDarkMode = is_saved == '1' || (!is_saved && window.checkOsDarkMode()); if (shouldDarkMode) { const isCustomColor = parseInt(""); const isPerformanceMode = Boolean(); if (!isCustomColor && !isPerformanceMode) { if (document.getElementById('pre_css')) { document.getElementById('pre_css').remove(); } if ('' === ``) { if(typeof DarkMode === 'object') DarkMode.enable(); } } } })(); 
            </script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"300500","nonce":"0c991ebfeb","requestURL":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script><script type='text/javascript' id='wp-dark-mode-frontend-js-extra'>
/* <![CDATA[ */
var wpDarkMode = {"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":"","customize_colors":"","colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":"1","enable_backend":"1","enable_os_mode":"1","excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":"","remember_darkmode":"","default_mode":"","keyboard_shortcut":"1","url_parameter":"","images":"","videos":"","is_pro_active":"","is_ultimate_active":"","pro_version":"0","is_elementor_editor":"","is_block_editor":"","frontend_mode":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-dark-mode/assets/js/frontend.min.js?ver=2.2.3' id='wp-dark-mode-frontend-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202201' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.8.3' id='modernizr-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.nicescroll.min.js?ver=5.8.3' id='nicescroll-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.8.3' id='selectivizr-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.8.3' id='placeholder-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.8.0' id='prettyphoto-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.8.3' id='jquery-totop-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.8.3' id='jquery-flexslider-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.8.0' id='isotope-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.8.3' id='lazyload-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.8.3' id='jquery-stellar-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.8.3' id='ghostpool-video-header-js'></script><script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/www.playscope.com\/2022\/01\/09\/ces-2022-les-annonces-damd\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"32px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images","hide_move_primary_menu_links":"disabled"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.8.3' id='ghostpool-custom-js-js'></script><script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"300500","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.8.3' id='gp-user-ratings-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","ajaxnonce":"7dd575a9b4","querystring":"year=2022&monthnum=01&day=09&name=ces-2022-les-annonces-damd"};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.8.3' id='ghostpool-ajax-loop-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.playscope.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"59bb5b0fc6","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.playscope.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=300500&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=445ff1986b88a7dfb4e777a78628584ff3f39595#parent=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108406845&postid=300500&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laissez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=445ff1986b88a7dfb4e777a78628584ff3f39595#parent=https%3A%2F%2Fwww.playscope.com%2F2022%2F01%2F09%2Fces-2022-les-annonces-damd%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202201.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'108406845',post:'300500',tz:'1',srv:'www.playscope.com'} ]);
	_stq.push([ 'clickTrackerInit', '108406845', '300500' ]);
</script></body>
</html>