<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pBjsBxZ5FCN2ByjQcEN088CypK8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Shinsekai Into the Dephts - Au nord c’était les coraux - Playscope</title>

<meta name="google-site-verification" content="vKPfqH1ciT-HmwHRzjR8uZIsJCX_Q526F1f-Ep1wMgw" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shinsekai Into the Dephts - Au nord c’était les coraux - Playscope" />
<meta property="og:description" content="Entre les remakes, les suites sans fin des licences les plus juteuses, on reproche toujours à Capcom de ne jamais faire preuve d’originalité. Hélas, la mémoire du joueur est bien cruelle, et il est fort probable que Shinsekai into the Dephts ne marque pas les esprits. La preuve, le titre est sorti depuis quelques mois déjà (mi-septembre 2019) sur l’Apple Arcade, accompagnant d’ailleurs le lancement du service vidéoludique de la firme de Cuppertino. Avouez qu’il était aussi passé en dehors de votre couverture sonar ! Surprise, le jeu est porté sur la petite Switch de Nintendo et l’expérience qu’il procure s’avère assez rafraichissante. Allez, on plonge dans le grand bain ? Comment définir Shinsekai into the Dephts ? Allez, on se mouille ! Par facilité, on peut le qualifier de MetroidVania. Terme un peu fourre-tout pour parler d’un jeu dont le déroulement non-linéaire combine la plateforme en 2D (ou en 2,5D ici) à l’exploration. La nouvelle production de Capcom pousse le concept encore plus loin puisqu’elle y intègre aussi une légère touche de survie. Explications. Le héros dont on suit les péripéties est un Aquanaut, un mystérieux scaphandrier coincé dans les profondeurs de l’océan après avoir échappé de peu à une catastrophe. Lors de son périple subaquatique, il va s’aventurer de plus en plus près du plancher océanique et crapahuter dans des galeries très étroites. Pour lui permettre de supporter la pression et donc d’accéder à de nouvelles portions de niveaux situées plus “bas”, le jeu invite à glaner (ou plutôt à extraire de la roche) des éléments bien précis qui vont servir à augmenter la résistance du scaphandre. De plus, à l’instar des plongeurs, notre héros dispose d’une réserve d’oxygène limitée qui peut être remplie en se réfugiant dans de rares poches d’air ou comme Sonic dans la Labyrinth Zone (et d’autres niveaux aquatiques) en se plaçant sur des geysers d’où émanent des “bulles d’air”. Si ce périple sous l’océan débute en solitaire, on se retrouve vite épaulé par un sympathique drone. Ce dernier sert surtout à dénicher et à ramener des bouteilles d’oxygène supplémentaires dissimulées dans les niveaux et différentes sortes de composant nécessaires&#8230; voire parfois inutiles. Afin de gagner en autonomie on récupère un sous-marin de poche. Ce submersible aux allures de poisson vache, permet d’explorer les passages les plus larges et forer les parois sans craindre de manquer d’air (pourvu que l’on reste à portée de l’engin) et en toute sécurité. Comprenez par-là que le monde du silence est dangereux car peuplé de bestioles et poiscailles assez agressives. Pour calmer les ardeurs des murènes, des requins lutins, des gambas hypertrophiées et autres cénobites belliqueux rien ne vaut quelques coups de crochet ou de tirs de harpons bien placés. Gare les dommages encaissés lors des mauvaises rencontres endommagent vos bouteilles d’oxygène. Heureusement les ingrédients que l’on récolte et que l’on mine au fur et à mesure de notre aventure permettent de rafistoler ou réapprovisionner les réserves d&rsquo;airs, de fabriquer des consommables et munitions ou d’améliorer les aptitudes physiques de notre Aquanaut. On peut difficilement reprocher au gameplay de Shinsekai de manquer de profondeur. Hohoho ! Même si une certaine impression de “déjà-bu” (pardonnez le jeu de mot pourri) émane de nos tribulations aquatiques. À mesure que l’on s’enfonce vers les ténèbres, on se retrouve opposé à de nouvelles contraintes. Dans les abysses, le bestiaire gagne en dangerosité, les points de recharge d’oxygène se raréfient et il devient impératif de mieux gérer cette précieuse denrée qui fait office d’énergie mais aussi de carburant. Ainsi le scaphandre de notre héros est équipé d’une sorte de JetPack subaquatique. Cet engin le propulse à une vitesse assez folle à travers les dédales de coraux ce qui lui épargne le contact avec certains pièges ou confrontations. Mais gare à ne pas en abuser ! En sus de puiser dans les réserves d’airs, il arrive que l’on perde le contrôle en endommageant voire en perdant au passage une bouteille d’oxygène. Gardez le contrôle et évoluez prudemment. Plus facile à dire qu’à faire, on observe parfois un très léger temps de latence dans les déplacements de notre scaphandrier&#8230; surtout lorsque l’animation semble parfois accuser un coup de mou. Techniquement ce Shinsekai est somptueux et vivant. On croise dans les fonds marins des bancs de poiscailles, des myriades de micro-organismes (planctons) qui se tapent l’incrust’ au premier plan et bien sûr différentes sortes de créatures marines belliqueuses. Quant aux arrières plans qui beignent dans le flou, lorsqu’ils ne montrent pas les vestiges d’une civilisation décadente et oubliée, ils laissent entrevoir un splendide requin baleine qui vaque tranquillement à ses occupations. Sous l’océan, la “flore” est évidemment assez luxuriante et les décors sont magnifiquement mis en valeurs par des effets d’éclairages naturels ou artificiels tout aussi réussis. Au lancement du jeu, le titre invite le joueur à employer des écouteurs pour s’immerger davantage dans cette odyssée sous-marine. La bande-son comme les effets sonores sont certes soignés, mais la durée assez limitée des boucles musicales rendent parfois un peu marteau. Le jeu est en français dans le texte et l’expérience se savoure aussi bien avec la Switch en mode portable qu’enfichée dans le dock et branchée sur la télé. De mémoire de joueur, depuis Ecco le Dauphin sur MegaDrive, je n’avais pas pris autant de plaisir à crapahuter dans les profondeurs abyssales du monde du silence. Une petite perle de la Switch." />
<meta property="og:url" content="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" />
<meta property="og:site_name" content="Playscope" />
<meta property="article:publisher" content="https://www.facebook.com/Playscope/" />
<meta property="article:tag" content="action" />
<meta property="article:tag" content="apple tv" />
<meta property="article:tag" content="aventure" />
<meta property="article:tag" content="capcom" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="macos" />
<meta property="article:tag" content="plateforme" />
<meta property="article:tag" content="shinsekai into the depths" />
<meta property="article:tag" content="switch" />
<meta property="og:image" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entre les remakes, les suites sans fin des licences les plus juteuses, on reproche toujours à Capcom de ne jamais faire preuve d’originalité. Hélas, la mémoire du joueur est bien cruelle, et il est fort probable que Shinsekai into the Dephts ne marque pas les esprits. La preuve, le titre est sorti depuis quelques mois déjà (mi-septembre 2019) sur l’Apple Arcade, accompagnant d’ailleurs le lancement du service vidéoludique de la firme de Cuppertino. Avouez qu’il était aussi passé en dehors de votre couverture sonar ! Surprise, le jeu est porté sur la petite Switch de Nintendo et l’expérience qu’il procure s’avère assez rafraichissante. Allez, on plonge dans le grand bain ? Comment définir Shinsekai into the Dephts ? Allez, on se mouille ! Par facilité, on peut le qualifier de MetroidVania. Terme un peu fourre-tout pour parler d’un jeu dont le déroulement non-linéaire combine la plateforme en 2D (ou en 2,5D ici) à l’exploration. La nouvelle production de Capcom pousse le concept encore plus loin puisqu’elle y intègre aussi une légère touche de survie. Explications. Le héros dont on suit les péripéties est un Aquanaut, un mystérieux scaphandrier coincé dans les profondeurs de l’océan après avoir échappé de peu à une catastrophe. Lors de son périple subaquatique, il va s’aventurer de plus en plus près du plancher océanique et crapahuter dans des galeries très étroites. Pour lui permettre de supporter la pression et donc d’accéder à de nouvelles portions de niveaux situées plus “bas”, le jeu invite à glaner (ou plutôt à extraire de la roche) des éléments bien précis qui vont servir à augmenter la résistance du scaphandre. De plus, à l’instar des plongeurs, notre héros dispose d’une réserve d’oxygène limitée qui peut être remplie en se réfugiant dans de rares poches d’air ou comme Sonic dans la Labyrinth Zone (et d’autres niveaux aquatiques) en se plaçant sur des geysers d’où émanent des “bulles d’air”. Si ce périple sous l’océan débute en solitaire, on se retrouve vite épaulé par un sympathique drone. Ce dernier sert surtout à dénicher et à ramener des bouteilles d’oxygène supplémentaires dissimulées dans les niveaux et différentes sortes de composant nécessaires&#8230; voire parfois inutiles. Afin de gagner en autonomie on récupère un sous-marin de poche. Ce submersible aux allures de poisson vache, permet d’explorer les passages les plus larges et forer les parois sans craindre de manquer d’air (pourvu que l’on reste à portée de l’engin) et en toute sécurité. Comprenez par-là que le monde du silence est dangereux car peuplé de bestioles et poiscailles assez agressives. Pour calmer les ardeurs des murènes, des requins lutins, des gambas hypertrophiées et autres cénobites belliqueux rien ne vaut quelques coups de crochet ou de tirs de harpons bien placés. Gare les dommages encaissés lors des mauvaises rencontres endommagent vos bouteilles d’oxygène. Heureusement les ingrédients que l’on récolte et que l’on mine au fur et à mesure de notre aventure permettent de rafistoler ou réapprovisionner les réserves d&rsquo;airs, de fabriquer des consommables et munitions ou d’améliorer les aptitudes physiques de notre Aquanaut. On peut difficilement reprocher au gameplay de Shinsekai de manquer de profondeur. Hohoho ! Même si une certaine impression de “déjà-bu” (pardonnez le jeu de mot pourri) émane de nos tribulations aquatiques. À mesure que l’on s’enfonce vers les ténèbres, on se retrouve opposé à de nouvelles contraintes. Dans les abysses, le bestiaire gagne en dangerosité, les points de recharge d’oxygène se raréfient et il devient impératif de mieux gérer cette précieuse denrée qui fait office d’énergie mais aussi de carburant. Ainsi le scaphandre de notre héros est équipé d’une sorte de JetPack subaquatique. Cet engin le propulse à une vitesse assez folle à travers les dédales de coraux ce qui lui épargne le contact avec certains pièges ou confrontations. Mais gare à ne pas en abuser ! En sus de puiser dans les réserves d’airs, il arrive que l’on perde le contrôle en endommageant voire en perdant au passage une bouteille d’oxygène. Gardez le contrôle et évoluez prudemment. Plus facile à dire qu’à faire, on observe parfois un très léger temps de latence dans les déplacements de notre scaphandrier&#8230; surtout lorsque l’animation semble parfois accuser un coup de mou. Techniquement ce Shinsekai est somptueux et vivant. On croise dans les fonds marins des bancs de poiscailles, des myriades de micro-organismes (planctons) qui se tapent l’incrust’ au premier plan et bien sûr différentes sortes de créatures marines belliqueuses. Quant aux arrières plans qui beignent dans le flou, lorsqu’ils ne montrent pas les vestiges d’une civilisation décadente et oubliée, ils laissent entrevoir un splendide requin baleine qui vaque tranquillement à ses occupations. Sous l’océan, la “flore” est évidemment assez luxuriante et les décors sont magnifiquement mis en valeurs par des effets d’éclairages naturels ou artificiels tout aussi réussis. Au lancement du jeu, le titre invite le joueur à employer des écouteurs pour s’immerger davantage dans cette odyssée sous-marine. La bande-son comme les effets sonores sont certes soignés, mais la durée assez limitée des boucles musicales rendent parfois un peu marteau. Le jeu est en français dans le texte et l’expérience se savoure aussi bien avec la Switch en mode portable qu’enfichée dans le dock et branchée sur la télé. De mémoire de joueur, depuis Ecco le Dauphin sur MegaDrive, je n’avais pas pris autant de plaisir à crapahuter dans les profondeurs abyssales du monde du silence. Une petite perle de la Switch." />
<meta name="twitter:title" content="Shinsekai Into the Dephts - Au nord c’était les coraux - Playscope" />
<meta name="twitter:site" content="@playscope" />
<meta name="twitter:image" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@Bretsinkler" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.playscope.com/#website","url":"https://www.playscope.com/","name":"Playscope","inLanguage":"fr-FR","description":"L&#039;essentiel de l&#039;info jeu vid\u00e9o","potentialAction":[{"@type":"SearchAction","target":"https://www.playscope.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/#webpage","url":"https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/","name":"Shinsekai Into the Dephts - Au nord c\u2019\u00e9tait les coraux - Playscope","isPartOf":{"@id":"https://www.playscope.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/#primaryimage"},"datePublished":"2020-04-08T13:56:31+00:00","dateModified":"2020-04-08T15:25:46+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/"]}]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux" href="https://www.playscope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playscope &raquo; Flux des commentaires" href="https://www.playscope.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.playscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.playscope.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.playscope.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.playscope.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-comment-css-css' href='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/css/new_comment.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.playscope.com/wp-content/themes/gauge/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.playscope.com/wp-content/themes/gauge-child/style.css?ver=5.4' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.playscope.com/wp-content/themes/gauge/lib/css/animations.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.playscope.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='redux-google-fonts-gp-css' href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7CTitillium+Web%3A600%2C700%2C400%7COpen+Sans%3A400%2C600&#038;subset=latin&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_object = {"url":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","action":"wp_gdpr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/wp-gdpr-core/assets/js/jetpack_comments.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.playscope.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.playscope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.playscope.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.playscope.com/?p=263044' />
<link rel="alternate" type="application/json+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.playscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://playscope.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.playscope.com/wp-content/uploads/2018/02/cropped-playscopeyticon-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="page-template page-template-review-template page-template-review-template-php page page-id-263044 page-child parent-pageid-263043 cookies-not-set gp-theme gp-responsive gp-wide-layout gp-retina gp-smooth-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-no-sidebar gp-hub-child-page wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-43" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/blog/" class="menu-link main-menu-link">BLOG</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-consoles-menu" class="menu"><li id="nav-menu-item-2052" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps4/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-2055" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-xbox-one/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-2053" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-pc/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-2054" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-switch/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-2056" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ios/" class="menu-link main-menu-link">iOS</a></li><li id="nav-menu-item-2057" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-android/" class="menu-link main-menu-link">Android</a></li><li id="nav-menu-item-2058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-ps-vr/" class="menu-link main-menu-link">PS VR</a></li><li id="nav-menu-item-2059" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-oculus/" class="menu-link main-menu-link">Oculus</a></li><li id="nav-menu-item-2060" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-htc-vive/" class="menu-link main-menu-link">HTC Vive</a></li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-connexion-menu" class="menu"><li id="nav-menu-item-2205" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Connexion</a></li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.playscope.com/feed" title="RSS Feed" rel="me" target="_blank"><i class="fa fa-rss"></i></a>
<a href="https://twitter.com/playscope" title="Twitter" rel="me" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Playscope" title="Facebook" rel="me" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/PlayscopeTrailers" title="YouTube" rel="me" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.playscope.com/" title="Playscope">
<img src="https://www.playscope.com/wp-content/uploads/2018/02/logo_playscope.png" alt="Playscope" width="200" height="32" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-main-menu-1" class="menu"><li id="nav-menu-item-42" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/news/" class="menu-link main-menu-link">NEWS</a></li><li id="nav-menu-item-43" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.playscope.com/category/articles/blog/" class="menu-link main-menu-link">BLOG</a></li><li id="nav-menu-item-44" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/tests/" class="menu-link main-menu-link">TESTS</a></li><li id="nav-menu-item-45" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://www.playscope.com/hubs/hub-jeux/" class="menu-link main-menu-link">JEUX</a></li><li id="nav-menu-item-46" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.playscope.com/videos/" class="menu-link main-menu-link">VIDEOS</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.playscope.com/">
<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<header class="gp-page-header gp-hub-header gp-review-header   " style="background-image: url(https://www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg);">
<div class="gp-top-bg-gradient-overlay"></div>
<div class="gp-bg-overlay-light"></div>
<div class="gp-container">
<h1 class="gp-entry-title">Shinsekai Into the Dephts &#8211; Au nord c’était les coraux</h1>
<div class="gp-author-meta">
<img alt src="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=40&#038;d=mm&#038;r=pg" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=80&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=40&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=40&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=80&#038;d=mm&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>
<h3 class="gp-author-date">By <span>Olivier-Brice Thivet</span> on <time>8 avril 2020</time></h3>
</div>
<div class="gp-entry-cats">
<a href="https://www.playscope.com/hubs/hub-appletv/">AppleTV</a>
<a href="https://www.playscope.com/hubs/hub-ios/">iOS</a>
<a href="https://www.playscope.com/hubs/hub-mac/">Mac</a>
<a href="https://www.playscope.com/hubs/hub-switch/">Switch</a>
<a href="https://www.playscope.com/hubs/tests/">Tests</a>
</div>
<div class="gp-entry-meta">
<span class="gp-post-meta">Editeur: Capcom</span><span class="gp-post-meta">Développeur: Team Sekai</span><span class="gp-post-meta">Genre: Action, Aventure, Plateforme</span><span class="gp-post-meta">Machines: Apple TV, iOS, Mac, Switch</span><span class="gp-post-meta">Date de sortie: 26 Mars 2020</span><span class="gp-post-meta">PEGI: 12</span>
</div>
</div>
</header>
<div id="gp-hub-tabs">
<div class="gp-container">
<a id="gp-hub-tabs-mobile-nav-button">More Info</a>
<ul>
<li><a href="https://www.playscope.com/shinsekai-into-the-depths/" title="Shinsekai Into the Depths">Shinsekai Into the Depths</a></li>
<li class="current_page_item"><a href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" title="Test">Test</a></li>
<li><a href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-images/" title="Images">Images</a></li>
<li><a href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-videos/" title="Videos">Videos</a></li>
</ul>
</div>
</div>
<div id="gp-review-content-wrapper" class="gp-container gp-review-first-letter">
<div id="gp-review-content">
<article class="post-263044 page type-page status-publish has-post-thumbnail tag-action tag-apple-tv tag-aventure tag-capcom tag-ios tag-macos tag-plateforme tag-shinsekai-into-the-depths tag-switch gp_hubs-hub-appletv gp_hubs-hub-ios gp_hubs-hub-mac gp_hubs-hub-switch gp_hubs-tests">
<h2 class="gp-subtitle">Encore sous le choc de la sortie de Resident Evil 3, accaparé par l’arrivée de Nier Automata sur Xbox One et des parties endiablées de Call of Duty Warzone (en multi), votre serviteur était un peu sous l’eau lors de ses moments de solitude. D’ailleurs attrapez votre masque, vos palmes et votre tuba, et préparez-vous à plonger à vingt-mille lieues sous les mers avec le test express d’un petit jeu vraiment sympa !</h2>
<div class="gp-entry-content">
<div class="gp-entry-text" itemprop="text">
<p>Entre les remakes, les suites sans fin des licences les plus juteuses, on reproche toujours à Capcom de ne jamais faire preuve d’originalité. Hélas, la mémoire du joueur est bien cruelle, et il est fort probable que Shinsekai into the Dephts ne marque pas les esprits. La preuve, le titre est sorti depuis quelques mois déjà (mi-septembre 2019) sur l’Apple Arcade, accompagnant d’ailleurs le lancement du service vidéoludique de la firme de Cuppertino. Avouez qu’il était aussi passé en dehors de votre couverture sonar ! Surprise, le jeu est porté sur la petite Switch de Nintendo et l’expérience qu’il procure s’avère assez rafraichissante. Allez, on plonge dans le grand bain ?</p>
<p><a href="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?ssl=1" data-rel="prettyPhoto[image-263044]"><img data-attachment-id="263041" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0011/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0011" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263041 jetpack-lazy-image" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="263041" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0011/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0011" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263041" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0011.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a>Comment définir Shinsekai into the Dephts ? Allez, on se mouille ! Par facilité, on peut le qualifier de MetroidVania. Terme un peu fourre-tout pour parler d’un jeu dont le déroulement non-linéaire combine la plateforme en 2D (ou en 2,5D ici) à l’exploration. La nouvelle production de Capcom pousse le concept encore plus loin puisqu’elle y intègre aussi une légère touche de survie. Explications. Le héros dont on suit les péripéties est un Aquanaut, un mystérieux scaphandrier coincé dans les profondeurs de l’océan après avoir échappé de peu à une catastrophe. Lors de son périple subaquatique, il va s’aventurer de plus en plus près du plancher océanique et crapahuter dans des galeries très étroites. Pour lui permettre de supporter la pression et donc d’accéder à de nouvelles portions de niveaux situées plus “bas”, le jeu invite à glaner (ou plutôt à extraire de la roche) des éléments bien précis qui vont servir à augmenter la résistance du scaphandre. De plus, à l’instar des plongeurs, notre héros dispose d’une réserve d’oxygène limitée qui peut être remplie en se réfugiant dans de rares poches d’air ou comme Sonic dans la Labyrinth Zone (et d’autres niveaux aquatiques) en se plaçant sur des geysers d’où émanent des “bulles d’air”.</p>
<p><a href="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?ssl=1" data-rel="prettyPhoto[image-263044]"><img data-attachment-id="263031" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0001/" data-orig-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0001" data-image-description data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263031 jetpack-lazy-image" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="263031" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0001/" data-orig-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0001" data-image-description="" data-medium-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263031" src="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0001.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a>Si ce périple sous l’océan débute en solitaire, on se retrouve vite épaulé par un sympathique drone. Ce dernier sert surtout à dénicher et à ramener des bouteilles d’oxygène supplémentaires dissimulées dans les niveaux et différentes sortes de composant nécessaires&#8230; voire parfois inutiles. Afin de gagner en autonomie on récupère un sous-marin de poche. Ce submersible aux allures de poisson vache, permet d’explorer les passages les plus larges et forer les parois sans craindre de manquer d’air (pourvu que l’on reste à portée de l’engin) et en toute sécurité. Comprenez par-là que le monde du silence est dangereux car peuplé de bestioles et poiscailles assez agressives. Pour calmer les ardeurs des murènes, des requins lutins, des gambas hypertrophiées et autres cénobites belliqueux rien ne vaut quelques coups de crochet ou de tirs de harpons bien placés. Gare les dommages encaissés lors des mauvaises rencontres endommagent vos bouteilles d’oxygène. Heureusement les ingrédients que l’on récolte et que l’on mine au fur et à mesure de notre aventure permettent de rafistoler ou réapprovisionner les réserves d&rsquo;airs, de fabriquer des consommables et munitions ou d’améliorer les aptitudes physiques de notre Aquanaut.</p>
<p><a href="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?ssl=1" data-rel="prettyPhoto[image-263044]"><img data-attachment-id="263037" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0007/" data-orig-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0007" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263037 jetpack-lazy-image" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="263037" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0007/" data-orig-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0007" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263037" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0007.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a>On peut difficilement reprocher au gameplay de Shinsekai de manquer de profondeur. Hohoho ! Même si une certaine impression de “déjà-bu” (pardonnez le jeu de mot pourri) émane de nos tribulations aquatiques. À mesure que l’on s’enfonce vers les ténèbres, on se retrouve opposé à de nouvelles contraintes. Dans les abysses, le bestiaire gagne en dangerosité, les points de recharge d’oxygène se raréfient et il devient impératif de mieux gérer cette précieuse denrée qui fait office d’énergie mais aussi de carburant. Ainsi le scaphandre de notre héros est équipé d’une sorte de JetPack subaquatique. Cet engin le propulse à une vitesse assez folle à travers les dédales de coraux ce qui lui épargne le contact avec certains pièges ou confrontations. Mais gare à ne pas en abuser ! En sus de puiser dans les réserves d’airs, il arrive que l’on perde le contrôle en endommageant voire en perdant au passage une bouteille d’oxygène. Gardez le contrôle et évoluez prudemment. Plus facile à dire qu’à faire, on observe parfois un très léger temps de latence dans les déplacements de notre scaphandrier&#8230; surtout lorsque l’animation semble parfois accuser un coup de mou.</p>
<p><a href="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?ssl=1" data-rel="prettyPhoto[image-263044]"><img data-attachment-id="263039" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0009/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0009" data-image-description data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263039 jetpack-lazy-image" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="263039" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0009/" data-orig-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0009" data-image-description="" data-medium-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263039" src="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0009.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a>Techniquement ce Shinsekai est somptueux et vivant. On croise dans les fonds marins des bancs de poiscailles, des myriades de micro-organismes (planctons) qui se tapent l’incrust’ au premier plan et bien sûr différentes sortes de créatures marines belliqueuses. Quant aux arrières plans qui beignent dans le flou, lorsqu’ils ne montrent pas les vestiges d’une civilisation décadente et oubliée, ils laissent entrevoir un splendide requin baleine qui vaque tranquillement à ses occupations. Sous l’océan, la “flore” est évidemment assez luxuriante et les décors sont magnifiquement mis en valeurs par des effets d’éclairages naturels ou artificiels tout aussi réussis. Au lancement du jeu, le titre invite le joueur à employer des écouteurs pour s’immerger davantage dans cette odyssée sous-marine. La bande-son comme les effets sonores sont certes soignés, mais la durée assez limitée des boucles musicales rendent parfois un peu marteau. Le jeu est en français dans le texte et l’expérience se savoure aussi bien avec la Switch en mode portable qu’enfichée dans le dock et branchée sur la télé.</p>
<p>De mémoire de joueur, depuis Ecco le Dauphin sur MegaDrive, je n’avais pas pris autant de plaisir à crapahuter dans les profondeurs abyssales du monde du silence. Une petite perle de la Switch.</p>
<p><a href="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?ssl=1" data-rel="prettyPhoto[image-263044]"><img data-attachment-id="263038" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0008/" data-orig-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0008" data-image-description data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263038 jetpack-lazy-image" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?resize=1170%2C658&#038;ssl=1" alt width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="263038" data-permalink="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/shinsekaiintothedepths_testswitchimages_0008/" data-orig-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinsekaiintothedepths_testswitchimages_0008" data-image-description="" data-medium-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?fit=1170%2C658&amp;ssl=1" class="aligncenter size-full wp-image-263038" src="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?resize=1170%2C658&#038;ssl=1" alt="" width="1170" height="658" srcset="https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0008.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-263044" class="share-twitter sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-263044" class="share-facebook sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-263044" class="share-skype sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
<div class="gp-entry-tags"><a href="https://www.playscope.com/tag/action/" rel="tag">action</a> <a href="https://www.playscope.com/tag/apple-tv/" rel="tag">apple tv</a> <a href="https://www.playscope.com/tag/aventure/" rel="tag">aventure</a> <a href="https://www.playscope.com/tag/capcom/" rel="tag">capcom</a> <a href="https://www.playscope.com/tag/ios/" rel="tag">ios</a> <a href="https://www.playscope.com/tag/macos/" rel="tag">macos</a> <a href="https://www.playscope.com/tag/plateforme/" rel="tag">plateforme</a> <a href="https://www.playscope.com/tag/shinsekai-into-the-depths/" rel="tag">shinsekai into the depths</a> <a href="https://www.playscope.com/tag/switch/" rel="tag">switch</a></div>
</article>
</div>
</div>
<div id="gp-review-summary" class="" style="background-image: url(https://www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg);">
<div class="gp-top-bg-gradient-overlay"></div>
<div class="gp-bg-overlay-light"></div>
<div class="gp-container">
<div id="gp-points-wrapper">
<div class="gp-good-points">
<h4 class="gp-good-title">Good</h4>
<ul>
<li><i class="fa fa-plus-square"></i>Un rendu graphique vraiment splendide</li>
<li><i class="fa fa-plus-square"></i>Une aventure originale en français dans le texte</li>
<li><i class="fa fa-plus-square"></i>Vendu sur le eshop a un tarif honnête</li>
</ul>
</div>
<div class="gp-bad-points">
<h4 class="gp-bad-title">Bad</h4>
<ul>
<li><i class="fa fa-minus-square"></i>Quelques ralentissements, une sensation de latence</li>
<li><i class="fa fa-minus-square"></i>Des musiques un peu répétitives</li>
</ul>
</div>
</div>
<div class="gp-rating-wrapper gp-header-rating">
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">
<div class="gp-rating-inner">
<div class="gp-score-clip gp-no-score-clip-1">
<div class="gp-score-spinner" style="-webkit-transform: rotate(288deg); transform: rotate(288deg);"></div>
</div>
<div class="gp-score-clip gp-no-score-clip-2">
<div class="gp-score-filler"></div>
</div>
<div class="gp-score-inner">
<div class="gp-score-table">
<div class="gp-score-cell">
8 </div>
</div>
</div>
</div>
<h4 class="gp-rating-text">Super</h4>
</div>
<script type="application/ld+json">
	{
	"@context": "http://schema.org/",
		"@type": "Review",
		"mainEntityOfPage": {
			  "@type": "WebPage",
			  "@id": "https://www.playscope.com/shinsekai-into-the-depths/shinsekai-into-the-depths-review/"
		},
		"itemReviewed": {
			"@type": "Thing",
			"name": "Shinsekai Into the Depths"
		},
		"author": {
			"@type": "Person",
			"name": "Olivier-Brice Thivet"
		},
		"reviewRating": {
			"@type": "Rating",
			"ratingValue": "8",
			"worstRating" : "1",
			"bestRating": "10"
		}
	}
	</script>
</div>
</div>
</div>
<div id="gp-content-wrapper" class=" gp-container">
<div id="gp-content">
<div class="gp-author-info">
<img alt src="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=110&#038;d=mm&#038;r=pg" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" data-lazy-srcset="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=220&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=110&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=110&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/816754bea147a1fcb1a4b2404c68bc32?s=220&#038;d=mm&#038;r=pg 2x' class='avatar avatar-110 photo' height='110' width='110' /></noscript>
<div class="gp-author-meta">
<div class="gp-author-name">
<a href="https://www.playscope.com/author/bretsinkler/">Olivier-Brice Thivet</a> </div>
<div class="gp-author-desc">
Ex journaliste, feu globe-trotter à plein temps, papa, technophile, gamer et retrogamer depuis toujours. Adorateur du HDMI, Grand Manitou du VGA et chevalier de l'Ordre de la Péritel. Aime la 32X, voulait croire en la Jaguar et la WiiU. A commencé dans la presse mag jeux vidéo en 2005. </div>
<div class="gp-author-social-icons">
<a href="Bretsinkler" class="gp-twitter-icon"></a> </div>
</div>
</div>
<div id="gp-user-rating-wrapper" style="background-image: url(https://www.playscope.com/wp-content/uploads/2020/04/shinsekaiintothedepths_testswitchimages_0004.jpg);">
<div class="gp-bg-overlay-dark"></div>
<div class="gp-foreground-overlay">
<div class="gp-average-rating-wrapper">
<div class="gp-average-rating-text">
<span>Average User Rating</span>
</div>
<div class="gp-average-rating-data">
<div class="gp-average-rating">
0 </div>
<div class="gp-total-votes gp-current-rating">
<span class="gp-count">0</span> votes </div>
</div>
</div>
<div class="gp-rating-criteria-wrapper">
<div class="gp-rate-text">Rate</div>
<div class="gp-rating-slider-wrapper" style="width: 240px;">
<div class="gp-rating-unrated">
<div class="gp-rating-selection"></div>
</div>
</div>
</div>
<div class="gp-submit-rating button">Submit</div>
<div class="gp-your-rating-wrapper">
<div class="gp-your-rating-text">
Your Rating </div>
<div class="gp-your-rating gp-current-rating">
<span class="gp-score">0</span>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
<span class="gp-first-widget-bend"></span>
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1">
<div id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widgettitle">Articles récents</h3> <ul>
<li>
<a href="https://www.playscope.com/2020/04/08/stadia-pro-gratuit-pour-tous-pendant-2-mois/">Stadia Pro gratuit pour tous pendant 2 mois</a>
</li>
<li>
<a href="https://www.playscope.com/2020/04/07/dualsense-sony-devoile-enfin-le-pad-de-la-future-playstation-5/">DualSense &#8211; Sony dévoile enfin le pad de la future PlayStation 5</a>
</li>
<li>
<a href="https://www.playscope.com/2020/04/07/playstation-now-les-nouveaux-jeux-davril-2020/">PlayStation Now &#8211; Les nouveaux jeux d&rsquo;avril 2020</a>
</li>
<li>
<a href="https://www.playscope.com/2020/04/04/deep-silver-devoile-un-nouveau-jeu-independant-allechant-windbound/">Deep Silver dévoile un nouveau jeu indépendant alléchant, Windbound</a>
</li>
<li>
<a href="https://www.playscope.com/2020/04/03/la-saison-2-de-rayman-mini-disponible-sur-apple-arcade/">La saison 2 de Rayman Mini disponible sur Apple Arcade</a>
</li>
</ul>
</div> </div>
<div class="gp-footer-cols">
<div class="gp-footer-widget gp-footer-3 ">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-drawer-3 drawer-3"></i> Rubriques</p>
<ul>
<li><a href="https://www.playscope.com/category/articles/news/">Articles</a></li>
<li><a href="https://www.playscope.com/category/articles/blog/">Blog</a></li>
<li><a href="https://www.playscope.com/hubs/tests/">Tests</a></li>
<li><a href="https://www.playscope.com/videos/">Videos</a></li>
<li><a href="https://www.playscope.com/hubs/hub-jeux/">Jeux</a></li>
<li><a href="https://www.playscope.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-4 ">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-share share"></i> Playscope Social</p>
<p><i class="wp-svg-facebook-2 facebook-2"></i> <a href="https://www.facebook.com/Playscope" target="_blank" rel="noopener">Playscope sur Facebook<br />
</a><i class="wp-svg-twitter-2 twitter-2"></i> <a href="https://twitter.com/playscope" target="_blank" rel="noopener">Playscope sur Twitter<br />
</a><i class="wp-svg-instagram instagram"></i> <a href="https://www.instagram.com/playscopelive/" target="_blank" rel="noopener">Playscope sur Instagram<br />
</a><i class="wp-svg-youtube-2 youtube-2"></i> <a href="https://www.twitch.tv/playscopelive" target="_blank" rel="noopener">Playscope sur Twitch<br />
</a><i class="wp-svg-google-plus-3 google-plus-3"></i> <a href="https://plus.google.com/+PlayscopeLive" target="_blank" rel="noopener">Playscope sur Google+<br />
</a><i class="wp-svg-feed-2 feed-2"></i> <a href="http://vps347244.ovh.net/feed" target="_blank" rel="noopener">RSS</a></p>
</div>
</div>
</div></div></div></div>
</div>
<div class="gp-footer-widget gp-footer-5 ">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><i class="wp-svg-youtube youtube"></i> Playscope sur Youtube</p>
<p>• <a href="https://www.youtube.com/user/PlayscopeTrailers" target="_blank" rel="noopener">Playscope Trailers<br />
</a>• <a href="https://www.youtube.com/user/PlayscopeHD" target="_blank" rel="noopener">Playscope HD<br />
</a>• <a href="https://www.youtube.com/user/PlayscopeTimeline" target="_blank" rel="noopener">Playscope Timeline<br />
</a>• <a href="https://www.youtube.com/user/playscopemobile" target="_blank" rel="noopener">Playscope Mobile<br />
</a>• <a href="https://www.youtube.com/user/playscopepc" target="_blank" rel="noopener">Playscope PC<br />
</a>• <a href="https://www.youtube.com/channel/UCr0P0Qi3C_UWL63G0ZIWfTA" target="_blank" rel="noopener">Playscope Xbox One</a></p>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Playscope - Tous droits réservés - Copyright ® 2000-2020 </div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Sign In</h3>
<form name="loginform" class="gp-login-form" action="https://www.playscope.com/wp-login.php" method="post">
<div class="gp-login-content">
<div class="gp-standard-login">
<div class="gp-standard-login-header">Login via your site account</div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
<p><a href="#" class="gp-social-login-link">Or login via a social network account</a></p>
</div>
<div class="gp-or-divider"><span>OR</span></div>
<div class="gp-social-login">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_3347062"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_3347062']);
 </script>
</div> </div>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="729d4df472" /><input type="hidden" name="_wp_http_referer" value="/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Lost Password</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="6f39655bd8" /><input type="hidden" name="_wp_http_referer" value="/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" />
</form>
</div>
<div class="gp-social-login-form-wrapper">
<h3>Sign In</h3>
<form class="gp-social-login-form" action="#" method="post">
<div class="gp-login-content">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_4412091"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['amazon','battlenet','discord','disqus','facebook','google','instagram','line','linkedin','openid','steam','tumblr','twitch','twitter','windowslive','wordpress','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_4412091']);
 </script>
</div> </div>
<span class="gp-login-links">
<a href="#register" class="gp-register-link">Register</a> <a href="#" class="gp-lost-password-link">Lost Password</a>
</span>
</form>
</div>
<div class="gp-register-form-wrapper">
<h3>Sign Up</h3>
<form name="registerform" class="gp-register-form" action="https://www.playscope.com/wp-login.php?action=register" method="post">
<div class="gp-login-content">
<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>
<span class="gp-login-results" data-verify="Verifying..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Sign In</a>
</span>
<input type="hidden" name="action" value="ghostpool_register" />
<input type="hidden" id="ghostpool_register_nonce" name="ghostpool_register_nonce" value="13be4947f8" /><input type="hidden" name="_wp_http_referer" value="/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" />
</form>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_vertical_style" style="left:0px;top:550px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F&amp;linkname=Shinsekai%20Into%20the%20Dephts%20-%20Au%20nord%20c%E2%80%99%C3%A9tait%20les%20coraux%20-%20Playscope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div style="display:none">
<div class="grofile-hash-map-816754bea147a1fcb1a4b2404c68bc32">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.playscope.com\/shinsekai-into-the-depths\/shinsekai-into-the-depths-review\/":263044};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/shinsekai-into-the-depths/shinsekai-into-the-depths-review/" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.playscope.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='elfsight-youtube-gallery-custom-css' href='https://www.playscope.com/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"9780a4cc91","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.playscope.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"263044","nonce":"9484e43dba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202015'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/nicescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/www.playscope.com\/shinsekai-into-the-depths\/shinsekai-into-the-depths-review\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"32px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images","hide_move_primary_menu_links":"disabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"263043","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a5ae3faf5e","querystring":"pagename=shinsekai-into-the-depths%2Fshinsekai-into-the-depths-review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.playscope.com\/wp-admin\/admin-ajax.php","nonce":"2e6e022239","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.playscope.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.playscope.com%2Fshinsekai-into-the-depths%2Fshinsekai-into-the-depths-review%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.playscope.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'108406845',post:'263044',tz:'2',srv:'www.playscope.com'} ]);
	_stq.push([ 'clickTrackerInit', '108406845', '263044' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
</body>
</html>